ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach Hauptdüsenwechsel nicht mehr an !

Roller springt nach Hauptdüsenwechsel nicht mehr an !

Themenstarteram 8. Juni 2021 um 22:39

Hallo

Ich habe folgendes Problem,habe heute einen Naraku 70 ccm Zylinder und einen Dellorto 17,5 ED ( 65 HD und A7 Nadel ) Vergaser in meiner Zip 50 2T Bj. 2002 verbaut.

Alles wunderbar,nach 4-5 mal kicken lief er,kurze Probefahrt inklusive.

Dann habe ich eine 85er HD eingebaut,seit dem bekomme ich ihn nicht mehr zum laufen.

Was kann das sein ?

Ausser der HD wurde am Setup nichts geändert.

 

Ähnliche Themen
5 Antworten

Der Roller hat genau das richtige gemacht für dieses Forum.

Themenstarteram 9. Juni 2021 um 1:02

Zitat:

@kranenburger schrieb am 9. Juni 2021 um 00:41:15 Uhr:

Der Roller hat genau das richtige gemacht für dieses Forum.

Keine Ahnung was du meinst,kommt aggressiv rüber,war doch ne normale Frage !

Tuningfragen sind in diesem Forum per Nutzungsbedingungen ausgeschlossen.

Und Deine Fragen kannst Du Dir wohl selbst beantworten ... er lief, Du hast gebastelt, jetzt ist er tot ... was wird das wohl sein ?!

Frank

Zitat:

@kranenburger schrieb am 9. Juni 2021 um 00:41:15 Uhr:

Der Roller hat genau das richtige gemacht für dieses Forum.

Der Roller kann lesen (Nub) war schlauen wie der TE :-(

Da illegales Tuning-Gebastele hier nicht besprochen wird, hänge ich auch gleich ein Schloss an

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach Hauptdüsenwechsel nicht mehr an !