ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt im warmen zustand nichtmehr an

Roller springt im warmen zustand nichtmehr an

Themenstarteram 21. Juli 2021 um 20:05

Servus.

 

Bei meiner Kymco SC10AS ist schon länger gestanden. Hab das übliche gewechselt.

 

Benzin, Öl, Vergaser gereinigt und abgestimmt.

 

Jedoch wenn er warmläuft alles gut. Nur wenn ich ihn ausstelle und versuche ihn wieder anzukriegen geht er nichtmehr an.

 

Würd gern wissen woran das liegt.

 

DANKE FÜR DIE ANTWORTEN

Lg

Ähnliche Themen
4 Antworten

Hatte ich auch schon mal.

Alle Schläuche überprüfen, Benzinschläuche, Unterdruckschläuche, ob irgendwo Risse oder poröse Stellen sind, und vor allen ob sie straff auf die Anschlüsse sitzen.

Automatischer Choke prüfen/wechseln

Eher ein Bedienungsfehler.

Wenn warm muss fein dosiert etwas Gas gegeben werden weil Choke und Motor anders abkühlen, normal kein Problem aber wenn der Vergaser noch schlecht eingestellt ist verstärkt sich das ganze noch.

Wenn aber weil er nicht sofort anspringt mit dem Gas voll aufdreht hat sich dann alles versaut.

Es ist immer leicht alles auf den E-Choke zu schieben, nur so funktioniert es nicht.

Im allgemeinen ist das quatsch ,der Motor muss immer ohne Gas anspringen,einfach deshalb weil die Stand-Startversorgung und Teillastversorgung zwei verschiedene Systeme sind die sich je nach Anforderung abwechseln.

Vorraussetzung dafür ist natürlich ein gut eingestelltes und funzendes System.

Das was als Bedienungsfehler ausgelegt wird ist nur eine Behelfsmaßnahme um ein schlecht eingestelltes und /oder nicht funzendes System zu überspielen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt im warmen zustand nichtmehr an