ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Rollenden Zustand herstellen beim Automatik

Rollenden Zustand herstellen beim Automatik

BMW 3er F31
Themenstarteram 26. März 2016 um 20:54

Hallo BMW Freunde weiß jemand wie ich beim Automatik nach dem Motorabstellen es hinbekomme das ich das Auto frei rollen kann ... ?

Z.b. um ihn auf die Hebebühne zu rollen oder ähnliches ...

Beste Antwort im Thema

Bei laufendem Motor in "N" schalten, dann Fuß von der Bremse und auf den "Motor Start/Stopp"-Knopf drücken. Es erscheint nun eine Warnmeldung dass das Fahrzeug wegrollen kann -> Ziel erreicht.

Heute noch so gemacht in der Waschstraße.

160 weitere Antworten
Ähnliche Themen
160 Antworten

Mit den 15 Minuten kann aber auch nicht stimmen, da ich beim Winter/Sommer-Räderwechsel immer „N“ einlege und wenn ich fertig bin, kann ich das Auto immer noch rollen.

Und den Wechsel schaffe ich nicht in unter 15min. ;)

Die Zündung schaltet sich nach etwa 15min ab, aber „N“ bleibt erhalten.

Zitat:

@atzebmw schrieb am 16. Februar 2020 um 11:10:47 Uhr:

Mit den 15 Minuten kann aber auch nicht stimmen, da ich beim Winter/Sommer-Räderwechsel immer „N“ einlege und wenn ich fertig bin, kann ich das Auto immer noch rollen.

Und den Wechsel schaffe ich nicht in unter 15min. ;)

Die Zündung schaltet sich nach etwa 15min ab, aber „N“ bleibt erhalten.

Habs gerade 2 x Ausprobiert, Motor starten, N festhalten und Motor aus schalten.

Fahrzeug kann geschoben werden. Zündung blieb an, und Schlüssel im Auto gelassen.

Nach 15 minuten geht bei mir das Licht aus und P klack rein. kein verschieben mehr möglich

Zitat:

@gunrei schrieb am 16. Februar 2020 um 12:30:44 Uhr:

Zitat:

@atzebmw schrieb am 16. Februar 2020 um 11:10:47 Uhr:

Mit den 15 Minuten kann aber auch nicht stimmen, da ich beim Winter/Sommer-Räderwechsel immer „N“ einlege und wenn ich fertig bin, kann ich das Auto immer noch rollen.

Und den Wechsel schaffe ich nicht in unter 15min. ;)

Die Zündung schaltet sich nach etwa 15min ab, aber „N“ bleibt erhalten.

Habs gerade 2 x Ausprobiert, Motor starten, N festhalten und Motor aus schalten.

Fahrzeug kann geschoben werden. Zündung blieb an, und Schlüssel im Auto gelassen.

Nach 15 minuten geht bei mir das Licht aus und P klack rein. kein verschieben mehr möglich

vieleicht ist das bei Facelift nach 2016 geändert worden?

Zitat:

@gunrei schrieb am 16. Februar 2020 um 12:30:44 Uhr:

 

Habs gerade 2 x Ausprobiert, Motor starten, N festhalten und Motor aus schalten.

Fahrzeug kann geschoben werden. Zündung blieb an, und Schlüssel im Auto gelassen.

Nach 15 minuten geht bei mir das Licht aus und P klack rein. kein verschieben mehr möglich

Ich mache es etwas anders.

Ich schalte die Zündung schon vor erreichen der 15min. aus und "N" bleibt dabei eingelegt.

Also Motor starten, "N" einlegen, Motor aus und Zündung aus - "N" sollte drin bleiben.

Zitat:

@atzebmw schrieb am 16. Februar 2020 um 13:45:44 Uhr:

Zitat:

@gunrei schrieb am 16. Februar 2020 um 12:30:44 Uhr:

 

Habs gerade 2 x Ausprobiert, Motor starten, N festhalten und Motor aus schalten.

Fahrzeug kann geschoben werden. Zündung blieb an, und Schlüssel im Auto gelassen.

Nach 15 minuten geht bei mir das Licht aus und P klack rein. kein verschieben mehr möglich

Ich mache es etwas anders.

Ich schalte die Zündung schon vor erreichen der 15min. aus und "N" bleibt dabei eingelegt.

Also Motor starten, "N" einlegen, Motor aus und Zündung aus - "N" sollte drin bleiben.

Bei mir ist …. Zündung aus .. Sofort P Sperre ein steht auch in der BA

Zitat:

@gunrei schrieb am 16. Februar 2020 um 17:56:00 Uhr:

Zitat:

@atzebmw schrieb am 16. Februar 2020 um 13:45:44 Uhr:

 

Ich mache es etwas anders.

Ich schalte die Zündung schon vor erreichen der 15min. aus und "N" bleibt dabei eingelegt.

Also Motor starten, "N" einlegen, Motor aus und Zündung aus - "N" sollte drin bleiben.

Bei mir ist …. Zündung aus .. Sofort P Sperre ein steht auch in der BA

so ist es.

Aber nicht wenn man vorher auf "N" schaltet....

möglicherweise Modell / BJ abhängig, bei mir keine chance. springht immer auf 'P' sobald der "saft" weg ist.

Evtl. muss ich es doch nochmal testen.

Zumindest in meiner Anleitung steht:

Zündung in der Waschstraße nicht ausschalten

Wählhebelposition P wird beim Ausschalten der Zündung automatisch eingelegt

Müsste ich auch mal testen ...

Zitat:

@atzebmw schrieb am 17. Februar 2020 um 12:58:10 Uhr:

Evtl. muss ich es doch nochmal testen.

OK, gerade getestet und ja ihr hattet recht. :(

Wenn ich die Zündung ausschalte geht er von "N" auf "P".

Dann hat mir meine Erinnerung wohl doch einen Streich gespielt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Rollenden Zustand herstellen beim Automatik