ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Renault Clio 3 1.5 dci Grandtour Problem mit Motor (Erst Fest und danach lief er)

Renault Clio 3 1.5 dci Grandtour Problem mit Motor (Erst Fest und danach lief er)

Renault Clio 3
Themenstarteram 27. Mai 2021 um 16:07

Hallo an die Gemeinde!

vielleicht kann mir jemand helfen und hatte schon mal ein ähnliches Problem. Es geht um o.g. Fahrzeug mit diesem ist meine Freundin am vergangenen Dienstag wie jeden Tag Richtung Arbeit gefahren. Keine 500m von unserm Zu Hause wollte sie Anfahren und der Motor würgte ihrer Aussage nach ab. Danach half kein Fremdstarten mehr, und eine Austauschbatterie brachte auch nicht das Problem aus der Welt. Danach telefonierte ich mit einem ehemaligen Renault-Meister der den Startversuch per Videotelefonie mithörte- & sah. Seiner Meinung nach Fährt der Anlasser raus ( Hört man Aufjedenfall ) hat aber keine Kraft den Motor zu starten. Um auszuschließen ob der Motor Fest ist sollte ich die Kurbelwelle versuchen Händisch zu drehen. Welches aber Missglückte. Also war seine Niederschmetternde erste Diagnose Motor bzw. Wahrscheinlich Kurbelwelle fest. Nur wodurch? Meine Freundin berichtete mir das der Clio ab und zu bei Bergauf- oder Abfahrten für 2 Sek den Fehler "Öldruck Prüfen STOP" Anzeigt aber dann wieder verschwunden ist. Sowit so gut. Das beste kommt aber noch Heute wollte ich das Fahrzeug mit Motorschaden verkaufen. Und bei dem Letzten Startversuch Startete das Auto Plötzlich! Ich war total Baff! Er zeigte gleich "Öldruckverlust STOP" an.

Der Meister will sich das Auto nächste Woche mal anschauen. Aber Vielleicht hat ja irgend eine Ahnung was es sein kann...wieso der Motor nicht ansprang und wirklich Fest erschien und nun doch plötzlich lief....Vielleicht der Anlasser?

Ähnliche Themen
6 Antworten

Zitat:

@Pat291290 schrieb am 27. Mai 2021 um 16:07:53 Uhr:

 

Danach half kein Fremdstarten mehr, und eine Austauschbatterie brachte auch nicht das Problem aus der Welt.

Aber Vielleicht hat ja irgend eine Ahnung was es sein kann...wieso der Motor nicht ansprang und wirklich Fest erschien und nun doch plötzlich lief....Vielleicht der Anlasser?

Mögliche Fehlerursache: Batteriepolkemmen-->Kabel in der Verpressung Oxidiert.

Ölstand ist OK ?

Themenstarteram 27. Mai 2021 um 22:10

Öl wurde regelmäßig gewechselt.. Service wurde immer Durchgeführt und Ölstand ist ok... Hab mir sagen lassen das auch ein defektes Hydrostößel einen Motor Blockieren kann und mit dem Ölproblem zusammen hängen kann.

Ein Hydrostößel ? Der K9K 1,5 DCI hat keine Hydrostößel, der hat Tassenstößel die sich nicht verstellen. Selbst wenn da einer klemmen würde, die Kraft des Anlasser über das Schwungrad würde das übergehen und mit gewalt weiter drehen. Die Nockenwelle oder der Zahnriemen würde eher zerreißen als das der Motor deswegen blockiert.

Wie sieht es aus mit der Masseverbindung von Batterie zum Motor ? Schon mal angeschaut ob die OK ist ?

Da ist ein Massekabel welches vom Rahmen unten im Radhaus Fahrerseite an das Getriebe geht. Das könnte Kontaktprobleme haben. Das Äußert sich auch so wenn es die Ursache sein sollte. Der Anlasser macht dann nur Klack, aber dreht nicht.

Der angezeigte Fehler Öldruck, das kann auch an einem defekten Öldruckschalter liegen.

Zitat:

@camelffm-2 schrieb am 28. Mai 2021 um 06:07:30 Uhr:

 

Da ist ein Massekabel welches vom Rahmen unten im Radhaus Fahrerseite an das Getriebe geht. Das könnte Kontaktprobleme haben.

Hallo @camelffm-2

ich meine mich zu erinnern das vor kurzem in einem Thread der Hinweis von @T.Michael kam das es beim Clio 3 dieses Masseband an der erwähnten Stelle nicht mehr gibt.

Genau ....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Renault Clio 3 1.5 dci Grandtour Problem mit Motor (Erst Fest und danach lief er)