ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Rasseln/Nageln - u. a. nach Kaltstart

Rasseln/Nageln - u. a. nach Kaltstart

Audi A6 C7/4G
Themenstarteram 9. Juli 2013 um 8:08

Liebes Forum,

seit einiger Zeit fällt mir auf, dass mein Motor (3.0 TDI, 245PS) beim morgendlichen Kaltstart ein kurzes, rasselndes Geräusch von sich gibt. Nach 1s ist der Spuk vorbei. Es hört sich an, als würde irgendwo noch Öldruck fehlen. Danach ist absolut Ruhe, auch beim Warmstart gibt es nichts beunruhigendes. Hat jemand eine Idee?

Danke und Gruß!

Beste Antwort im Thema

Och neee. Trotz getauschtem Kettenspanner tritt nun das Rasseln wieder auf. Für eine längere Zeit war es weg und nun hört sich der Kaltstartvorgang wieder an wie bei einem Traktor. Ich habe das Gefühl, dass es nur auftritt wenn er länger steht (1-2 Tage) oder am nächsten Morgen nach einer längeren Fahrt.

Anbei mal eine Audiobeispiel, vllt hilft es jemandem. Ich für meinen Teil wende mich nun wieder der Werkstatt zu. - Mal ne Frage: Kann man wandeln, wenn ein Fahrzeug zu oft in der Werkstatt ist oder nur, wenn ein Mangel nicht behoben werden kann?

4007 weitere Antworten
Ähnliche Themen
4007 Antworten

Hallo Leute und Frohe Weihnachten :)

Hat jemand Erfahrung mit dem Wechsel der Kettenspanner bei einer NICHT AUDI Werkstatt?

Danke im Voraus :)

Hallo zusammen,

Meiner rasselt wieder :(

Die Vorgeschichte:

- erster Tausch des kettenspanners bei ca 50000km

Nach 3 Monaten kam das Rasseln wieder

- bei 60000km werden Kette, Führungsschienen und Spanner getauscht.

Nach ca 4 Monaten wieder das Rasseln.

Ich war beim :D und der meinte, dass Sie nichts mehr machen können da alles getauscht wurde. Ich soll so weiter Fahren, da es nichts schlimmes ist.

Was meint ihr was ich machen soll? Es haben ja nicht alle das Rasseln oder?

wie lange hast noch Garantie?

Also VVD bis August aber ich will noch ein Jahr verlängern.

mach das auf jeden Fall! Und lass nicht locker, schreib ne böse Mail an Kundenbetreuung@audi.de und auch auf Facebook... :D

Ich verstehe nicht warum das immer wieder bei mir Rasselt obwohl alles getauscht wurde!?

Ich verliere so den Spaß am Auto :(

Hauptsache Audi behauptet weiterhin, dass es ein sehr seltenes Problem ist...

Zitat:

@vadimka434 schrieb am 21. Januar 2015 um 18:14:39 Uhr:

Ich verstehe nicht warum das immer wieder bei mir Rasselt obwohl alles getauscht wurde!?

Ich verliere so den Spaß am Auto :(

Ich fühle mit dir, glaub mir...

A6, 4G, TDI, 245 PD, Bj. 06/2012; kpl. Tausch bei 134.000 km. 2 Tage vor Ablauf der Garantie.

Kosten wären 3.850,- Euro gewesen.

Kommt selten vor!? Nicht wirklich.

Nun A6 4G, BiTu. Hoffe das es denn nicht auch ereilt, wobei ich finde das der Motor von Beginn an mehr nagelt. Zum Glück habe ich das Alex-Modul und kann es übertönen. ;-)

Ich Frage mich nur warum der Spanner den Öldruck verliert . Nachdem er getauscht wurde, war ja alles OK.

Was passiert da mit der Zeit, dass der Anfängt zu Rasseln?

am 30. Januar 2015 um 21:41

Hi Leute

Ich habe auch ein Problem mit der Kette.

Ich fahre einen Audi A6 4G 3.0BieTdi (313ps)

22000km gelaufen.

Jeden Morgen macht der Wagen Geräusche, bis fast 90 Grad Wassertemperatur erreicht sind.

Also nicht nur paar Sekunden.

Ich hatte sowieso ein Termin zum Öl wechsel, in der Hoffnung das das Geräusch verschwindet.

Doch leider war das Geräusch nach dem Öl wechsel noch vorhanden.

Audi Thiemayer in Bochum meint das es normal sei und das ich bereits einen "modifizierten" Kettenspanner verbaut habe.

Mit der Antwort war ich nicht zufrieden und bin zu einen anderen Audi Service Partner gefahren.

Die haben sofort mit Audi kommuniziert und jetzt habe ich nächsten Monat einen Termin zum Tausch des Kettenspanners.

Ich werde keine Geräusche dieser Art akzeptieren die nicht normal sind.

Habe noch einen Q3 mit S-Tronic Getriebe, das Getriebe macht Geräusche ab Gang 4.

Audi arbeitet daran und hat mir schon einen Gutschein über 350€ zu gesendet.Warte schon 5 Monate.

Beide Autos waren neu und werden super gut behandelt und trotzdem tretten Probleme auf.

Als Audi Fan bin ich echt enttäuscht.

Nächste mal kaufe ich Ich für das Geld 5 Kia oder so ;) mit 7 Jahre Garantie.

 

Gruß Benny

Ja bitte.

Als Audi Fan bin ich echt enttäuscht.

Nächste mal kaufe ich Ich für das Geld 5 Kia oder so ;) mit 7 Jahre Garantie.

 

Willkommen im Club! ;)

am 3. März 2015 um 15:56

Bei mir tritt das Rasseln erst neuerdings auf oder ich merke es erst jetzt. Wie hier schon oft beschrieben wurde, macht es sich beim Start des Motors nach längerer Ruhephase bemerkbar. Insbesondere im Parkhaus ist das Geräusch unüberhörbar. Es verschwindet, sobald der Motor etwas an Betriebstemperatur gewinnt. Ich habe keine Garantie mehr und möchte nicht schon wieder in die Werkstatt. Erst vorletzte Woche musste wieder ein defektes Teil am großen Turbolader getauscht werden. Audi hat nur 70% Materialkosten aus Kulanz übernommen. Was kann eigentlich passieren, wenn man die Geräusche und das Problem ignoriert?

Seit 5 Monaten liebäugle ich mit einem RS6, aber aufgrund der außerplanmäßigen Werkstattaufenthalte, entferne ich mich immer mehr von Audi.

Bitu, BJ 11/2012, 147.000km

Hey Leute.

ich fahre einen 2.8 fsi und meiner rasselt auch wenn er kalt ist. Ich höre es im standgas mit geöfneter motorhaube davor stehend oder auch unter 5° C sehr deutlich im bereich ab 1500 U/min aufwärts.

komischerweise höre ich es bei der fahrt nur im innenraum.

Wenn ich an einer mauer mit geöffneten fenster vorbei fahre, dann höre ich nur den motor aber kein rasseln ...

Sobald der motor betriebstemperatur hat, hört man das rasseln blos noch ganz leicht.

Ich frage mich ob es auch die hydros sein können?.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Rasseln/Nageln - u. a. nach Kaltstart