ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. R1 auf 3 Zylindern? Motorproblem oder Elektrik ?

R1 auf 3 Zylindern? Motorproblem oder Elektrik ?

Yamaha YZF R1

Hallo,

ich habe eine R1 Rn12 und habe folgendes Problem:

Meine R1 hatte eine schwache Batterie, welche ich geladen habe. Nach einer darauf längeren Standzeit (4-6wochen ) habe ich sie angemacht… bzw. angeschoben und gestartet. Nach paar hundert Metern ist das Tacho ausgefallen und der Drehzahlzeiger ist von Anschlag zu Anschlag gesprungen. Daraufhin ist sie sehr unruhig gelaufen. Ich habe sie dann mal überbrückt und siehe da, sie lief wieder rund( also während der Überbrückung). Also habe ich eine neue Batterie verbaut. Soo… angemacht und 150km gefahren-ohne Probleme. Angehalten… getankt.. angemacht und tada… irgendwas stimmt nicht. Sie läuft unruhig, laut und ohne es zu wissen bzw. eine Ahnung zu haben, wie das wäre.. würde ich es meinen, dass sie auf drei Zylindern läuft… an der Ampel im Leerlauf kamen … „Schläge“ aus dem motorbereich und ein ruckeln und beim Anfahren knallten Fehlzündungen. Ab ca. 4 tsd. Umdrehungen lief sie wieder normal. Leider musste ich wieder nach Hause kommen… auf dem Nachhauseweg ist sie dann unterwegs auch bei höherer Drehzahl wieder so ruckelnd gelaufen…

Ich bin diese Woche auf das Motorrad angewiesen und müsste es am besten morgen in den Griff kriegen… hat vlt . Irgendjemand eine Idee, was das sein könnte? Ich bin um jede Hilfe dankbar !!!

Vielen Dank im Voraus

Gruß Nils

Ähnliche Themen
14 Antworten

Hallo Nils,

ich würde auf Regler / Lichtmaschine tippen.

Ähnliches Problem hatte ich auch mal, das mein Töf nur noch in erhöhter Drehzahl lief und das auf einer Tour.

Bei mir war die Batterie leer, wegen defektem Regler.

Gr.Rupert

Danke Rupert.

Ich werde sie dann heute mal mit dem Multimeter vermessen und berichten, was rauskommt.

Ja tue das..

Ist nur eine Vermutung, da ich auch mal das selbe Problem hatte....

Ich habe mal die Bordspannung gemessen…. diese lag bei 14,5 V…

Könnte es auch eine Zündkerze sein?

Zitat:

@NiBell schrieb am 14. September 2021 um 16:28:21 Uhr:

Ich habe mal die Bordspannung gemessen…. diese lag bei 14,5 V…

Könnte es auch eine Zündkerze sein?

Ja. War mein erster Gedanke. Oder auch Zündkabel oder Stecker.

Wenn sie kalt ist starten und prüfen, welcher Krümmer am spätesten warm wird.

Ich mache mich dann gleich mal an das Ausbauen der Zündkerzen… ein Krümmer wurde weniger warm…

Bei der R1 ist das Arbeit. Und wie immer wird es der Zylinder sein, den man am schlechtesten erreicht.

Hier ein Bild der Zündkerze….zu dreckig ? Kann es daran gelegen haben ???

Noch ein Versuch

bild

E0af3098-d425-4dc4-a048-f469c4be3d28

Kann sein.

Haste einen Vergleich zu einer anderen?

Ich besorge dann jetzt schnell eine neue…hoffentlich ist es das. Nein. Habe ich leider nicht. An die außen kam ich einigermaßen dran ohne alles abzumontieren

Zitat:

@NiBell schrieb am 14. September 2021 um 19:18:22 Uhr:

Ich besorge dann jetzt schnell eine neue…hoffentlich ist es das. Nein. Habe ich leider nicht. An die außen kam ich einigermaßen dran ohne alles abzumontieren

Schwein gehabt. Ich hätte jetzt erstmal vorgeschlagen, die Kerzen zu tauschen um rauszufinden, ob es dieKerze selbst ist.

Mopped ist angesprungen und auf allen vier Zylindern gelaufen. Eine richtige Runde habe ich noch nicht gedreht. Ich hoffe, dass es das war.

Vielen Dank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. R1 auf 3 Zylindern? Motorproblem oder Elektrik ?