ForumTT 8J
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8J
  7. Quietschen bei 30/40 kmh ...???

Quietschen bei 30/40 kmh ...???

Audi TT 8J
Themenstarteram 7. August 2014 um 11:28

Hallöchen zusammen,

bei meinem TT Roadster 2.0 Quattro Bj. 2012 mit 20 000km quietscht irgendwas des öfteren beim rollen lassen bei ca. 30-40 km/h. Hört sich wie bei meinen Inlineskates an wenn die Kugellager nicht genug geölt sind ... hat jemand ne Ahnung was das sein kann?

Grüße und vielen Dank vorab!

Ähnliche Themen
24 Antworten

Zitat:

@S!L3NC3R schrieb am 24. Juli 2015 um 15:10:43 Uhr:

Die Umlenkrolle vom Zahnriemen ist es aber sicher nicht oder? Ist das einzige was sonst häufig quietscht und von vorne kommt!

Die Umlenkrollen sind es mit ziemlicher Sicherheit nicht. Laut Audi müsste das Quietschen dann auch im Stand auftreten, und sich, je höher die Drehzahl wird, immer schneller wiederholen. Am Zahnriemen/Umlenkrollen wirken nach der Aussage von Audi immer dieselben Kräfte, nur die Geschwindigkeit ändert sich. Vielleicht findet sich jemand, der sowas/ähnliches schon mal hatte. Werde auf jeden Fall sofort berichten, sobald der Fehler gefunden wird, sowas wünsch ich keinem...

Wenn es nur beim Fahren Auftritt muss es ja zwischen Getriebe und Rad irgendwo sein.

Bei mir quietscht es bis 60 km/h vielleicht auch noch, aber dann sind die Windgeräusche zu laut und trat nach dem Einfahren der neuen Bremsen auf. Ich vermute, dass hier auch irgendwo die Ursache liegt. Bremskolben oder so... KA!

Themenstarteram 4. August 2015 um 15:24

Bremsbacken raus wieder rein gebaut und weg ... 50 Euro für vorne/hinten in Summe bei VW ... danach wars weg ...

Update

Quietschen dürfte angesichts der bereits erledigten Arbeiten tatsächlich vom Antrieb/Getriebe kommen. Freigabe auf Ausbau und Reparatur von Audi kommt bis spätestens Anfang kommender Woche. Halte euch auf dem Laufenden!

Zitat:

@Mr_Tony_Montana schrieb am 12. August 2015 um 11:15:54 Uhr:

Update

Quietschen dürfte angesichts der bereits erledigten Arbeiten tatsächlich vom Antrieb/Getriebe kommen. Freigabe auf Ausbau und Reparatur von Audi kommt bis spätestens Anfang kommender Woche. Halte euch auf dem Laufenden!

Und was war es?

Liebe Grüße

Zitat:

@Tan90 schrieb am 4. September 2015 um 03:40:50 Uhr:

Zitat:

@Mr_Tony_Montana schrieb am 12. August 2015 um 11:15:54 Uhr:

Update

Quietschen dürfte angesichts der bereits erledigten Arbeiten tatsächlich vom Antrieb/Getriebe kommen. Freigabe auf Ausbau und Reparatur von Audi kommt bis spätestens Anfang kommender Woche. Halte euch auf dem Laufenden!

Und was war es?

Liebe Grüße

Hallo,

gibt leider noch immer keine News zur Ursache. Der Audi Händler verweigert trotz Garantie die Reparatur, da er den Fehler nicht findet und seiner Meinung die Symptome eine derart aufwändige Reparatur nicht rechtfertigen würden. Sowohl die Weltauto-Garantie als auch ein anderer Händler sehen das anders.

Der andere Händler vermutet als Ursache die Lichtmaschine (Freilauf) oder Spiel im Antrieb. Morgen gibts wieder eine Begutachtung durch einen Audi-Spezialisten.

Zitat:

@Mr_Tony_Montana schrieb am 10. September 2015 um 11:33:45 Uhr:

Zitat:

@Tan90 schrieb am 4. September 2015 um 03:40:50 Uhr:

 

Und was war es?

Liebe Grüße

Hallo,

gibt leider noch immer keine News zur Ursache. Der Audi Händler verweigert trotz Garantie die Reparatur, da er den Fehler nicht findet und seiner Meinung die Symptome eine derart aufwändige Reparatur nicht rechtfertigen würden. Sowohl die Weltauto-Garantie als auch ein anderer Händler sehen das anders.

Der andere Händler vermutet als Ursache die Lichtmaschine (Freilauf) oder Spiel im Antrieb. Morgen gibts wieder eine Begutachtung durch einen Audi-Spezialisten.

Konnte bei der Begutachtung herausgefunden werden, woran es liegt?

Zitat:

@michom schrieb am 25. November 2015 um 13:28:27 Uhr:

Zitat:

@Mr_Tony_Montana schrieb am 10. September 2015 um 11:33:45 Uhr:

 

 

Hallo,

gibt leider noch immer keine News zur Ursache. Der Audi Händler verweigert trotz Garantie die Reparatur, da er den Fehler nicht findet und seiner Meinung die Symptome eine derart aufwändige Reparatur nicht rechtfertigen würden. Sowohl die Weltauto-Garantie als auch ein anderer Händler sehen das anders.

Der andere Händler vermutet als Ursache die Lichtmaschine (Freilauf) oder Spiel im Antrieb. Morgen gibts wieder eine Begutachtung durch einen Audi-Spezialisten.

Konnte bei der Begutachtung herausgefunden werden, woran es liegt?

Update

Auto wurde mittlerweile mehrmals geprüft und durchgesehen. Die Ursache wird im Getriebe oder Antrieb vermutet, kann aber nicht genau lokalisiert werden. Garantie wurde daraufhin auf diese Komponenten verlängert und der TT wird auf Wunsch jederzeit zu einem marktüblichen Preis (als hätte er den "Fehler" nicht) vom Händler angekauft.

Hi Mr_Tony_Montana,

Hast du mittllerweile eine Lösung?

Bei meinen 8J BJ07 2.0 TFSI ist ein sehr ähnliches Problem aufgetaucht. Leider war es auch schon mal im Stand so richtg laut.

Würdet ihr empfehlen den Keilriemen mit ein bisschen Keilriemenspray zu besprühen?

Wäre sehr dankbar für eure Hilfe.

 

Zitat:

@Mr_Tony_Montana schrieb am 23. Juli 2015 um 09:07:03 Uhr:

Quietschen/Zwitschern bei gewisser Gaspedalstellung

Hallo, werd das gleich an den Thread dranhängen. Hab ein Problem mit meinem 2.0 TFSI (12/07, 89000km). Vom Vorderwagen her kommt bei einer gewissen Gaspedalstellung, nämlich nur bei ganz leichtem Gas geben oder Gas zurücknehmen bzw. Geschwindigkeit halten, ein quietschendes Geräusch. Das Quietschen bleibt so lange, bis entweder mehr Gas gegeben oder ganz vom Gas genommen wird. Das Ganze ist nur von außen (also mit offenen Scheiben) zu hören und ist Drehzahl/Gangwahl unabhängig. Hören tut man es nur bei niedrigen Geschwindigkeiten bis 60 km/h, da irgendwann der Fahrtwind lauter wird. Klingt irgendwie wie ein Lager, dass zu wenig geschmiert ist, ist es lt. Freundlichem aber nicht.

Zusätzlich habe ich beim Kuppeln ein lautes Klacken. Da mein Freundlicher bereits einiges getauscht hat, tippt er nun, dass das Quietschen vom Getriebe kommt, da ihm sonst am TT alles technisch in Ordnung scheint.

Zwischendurch startet der TT beim Kaltstart schlecht (etwa 1x bei 5x starten). Er humpelt dann regelrecht an (dauert dann etwa 3 sek). Sonst startet er immer sofort.

Nun wurden folgende Teile bereits getauscht/folgendes gemacht:

Klimakompressor neu

Keilriemen neu

Druckluftregelventil neu

Getriebeöl getauscht

Ausrücklager Kupplung neu

Kupplung gecheckt (soll soweit in Ordnung sein)

Jetzt kommt langsam die Verzweiflung, vielleicht hat hier jemand Erfahrungen mit dem Problem. Bin über jede Hilfe dankbar!

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8J
  7. Quietschen bei 30/40 kmh ...???