ForumAudi Q3 F3
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Q3
  6. Audi Q3 F3
  7. Q3/RSQ3 Probleme - Qualität - Qualitätsmängel

Q3/RSQ3 Probleme - Qualität - Qualitätsmängel

Audi Q3 F3
Themenstarteram 11. Juli 2019 um 10:48

Hallo zusammen,

seit drei Monaten fahre ich meinen 50.000 Tsd. Euro Q3 und habe nur Probleme:

Ab 130 Km/H tauchen helle Windgeräusche auf der Fahrertür auf (keine Typischen Windgeräusche), die wirklich störend sind. Laut Audi dürfen diese Geräusche nicht auftreten. Der Q3 blieb zwei Tage in der Werkstatt mit dem Hinweis: Problem wurde gelöst. Es besteht weiterhin. Es wurde ein neuer Termin vereinbart.

Neues Problem. Beim Gas geben höre ich leichte Vibrationen:

https://soundcloud.com/marcel-merkel-759027732

Oder ist das bei Audi normal?

Wirklich nur Probleme und das bei einem Premiumhersteller.

VG

Marcel

Ähnliche Themen
230 Antworten

Hallo,

natürlich ist jedes Problem ärgerlich, aber das sind ja lediglich zwei Mängel. Da du schreibt NUR Probleme, was sind die anderen?

Hi,

du musst dem Händler nur zwei Nachbesserungsversuche zugestehen, dann ab zum RA..:rolleyes:

Windgeräusche während der Fahrt, Fibrationen beim Gas geben...????

Hast du keine anderen Hobbys.

Selbst wenn es ein doppel Premium Hersteller ist, wenn ein Auto fährt macht es Geräusche selbst wenn man Gas gibt

Dreht der Motor hoch.

Ich verstehe solche unnötige Reklamationen nicht. Kein Wunder sind die Autos so teuer.

Themenstarteram 11. Juli 2019 um 14:43

Hallo Ronald,

ich bin dieses Geräusche von anderen Herstellern nicht gewohnt und sie nerven beim fahren (beim A4/X1 hatte ich sie nicht).

Und ja ich habe auch andere Hobbys. Aber Danke! Bist ein Guter!

PS: Selbst der Service-Mitarbeiter teilte mit, dass solche Probleme nicht auftreten dürfen.

Habe das "Rumpeln", verbunden mit einem leichten "Ruckeln" beim Gasgeben auch, jedoch bisher ausschließlich bei automatischer Beschleunigung bei voreingestellter Geschwindigkeit. Extra Posting dazu kommt demnächst...

Im Grunde bin ich mit meinem Q3 190-PS-TFSI sehr zufrieden und inzwischen fast 8.000 km gefahren. Es gibt aber zwei Punkte, die mich (sehr) nerven:

1.) Meine S-tronic schaltet in Verbindung mit dem ACC mit einem deutlichen Schaltruck in den 6. bzw. 7. Gang hoch. Wenn ich ganz normal mit dem Fuß Gas gebe und beschleunige, laufen die Schaltvorgänge einwandfrei ab. Aber wenn ich mit ACC fahre und er automatisch hochschaltet, dann gibt es diesen störenden harten Schaltruck. Beispiel: Ich fahre mit ACC auf z.B. 130 km/h, muss dann abbremsen z.B. auf 80 km/h, und wenn ich dann am ACC-Hebel ziehe, beschleunigt er mit diesem deutlichen Schaltruck auf die voreingestellten 130 km/h.

Die Werkstatt hat inzwischen auf Anweisungen von AUDI alle Getriebedaten ausgelesen und dann neu parametriert. Es hat sich aber nichts verbessert.

Haben andere hier auch dieses Phänomen?

2.) Meine Scheibenwischer quietschen in den "Wendepunkten" deutlich, laufen ansonsten aber ordnungsgemäß über die Scheibe und säubern sie auch gut. Die Werkstatt hat sie auch schon erneuert, die Quietschgeräusche sind aber immer noch da. Besonders störend ist es im Intervallbetrieb, wenn der Beifahrerwischer unten abgelegt wird.

Bin ich der Einzige, der dieses Problem hat?

Hast du die Scheibe schonmal intensiv gereinigt? Vielleicht mal mit Silikonentferner oder sowas probieren.

Danke für den Tipp. Werde ich probieren.

Da die Differenz zwisch 80 und 130 km/h doch sehr groß ist, wird er wahrscheinlich selbst ins Sportgetriebe wechseln, damit er ausreichend schnell beschleunigst. Wenn du selber fährst, dann befindest du dich wahrscheinlich in "D". Ist allerdings nur eine Vermutung.

Zitat:

@Hemmi1953 schrieb am 13. Juli 2019 um 12:36:45 Uhr:

Im Grunde bin ich mit meinem Q3 190-PS-TFSI sehr zufrieden und inzwischen fast 8.000 km gefahren. Es gibt aber zwei Punkte, die mich (sehr) nerven:

1.) Meine S-tronic schaltet in Verbindung mit dem ACC mit einem deutlichen Schaltruck in den 6. bzw. 7. Gang hoch. Wenn ich ganz normal mit dem Fuß Gas gebe und beschleunige, laufen die Schaltvorgänge einwandfrei ab. Aber wenn ich mit ACC fahre und er automatisch hochschaltet, dann gibt es diesen störenden harten Schaltruck. Beispiel: Ich fahre mit ACC auf z.B. 130 km/h, muss dann abbremsen z.B. auf 80 km/h, und wenn ich dann am ACC-Hebel ziehe, beschleunigt er mit diesem deutlichen Schaltruck auf die voreingestellten 130 km/h.

Die Werkstatt hat inzwischen auf Anweisungen von AUDI alle Getriebedaten ausgelesen und dann neu parametriert. Es hat sich aber nichts verbessert.

Haben andere hier auch dieses Phänomen?

Nein, tut er nicht. Er bleibt In "D".

Das Erstaunliche ist, dass dieser Fehler im"S"-Modus nicht auftritt.

Zitat:

@Hemmi1953 schrieb am 13. Juli 2019 um 12:36:45 Uhr:

Im Grunde bin ich mit meinem Q3 190-PS-TFSI sehr zufrieden und inzwischen fast 8.000 km gefahren. Es gibt aber zwei Punkte, die mich (sehr) nerven:

1.) Meine S-tronic schaltet in Verbindung mit dem ACC mit einem deutlichen Schaltruck in den 6. bzw. 7. Gang hoch. Wenn ich ganz normal mit dem Fuß Gas gebe und beschleunige, laufen die Schaltvorgänge einwandfrei ab. Aber wenn ich mit ACC fahre und er automatisch hochschaltet, dann gibt es diesen störenden harten Schaltruck. Beispiel: Ich fahre mit ACC auf z.B. 130 km/h, muss dann abbremsen z.B. auf 80 km/h, und wenn ich dann am ACC-Hebel ziehe, beschleunigt er mit diesem deutlichen Schaltruck auf die voreingestellten 130 km/h.

Die Werkstatt hat inzwischen auf Anweisungen von AUDI alle Getriebedaten ausgelesen und dann neu parametriert. Es hat sich aber nichts verbessert.

Haben andere hier auch dieses Phänomen?

2.) Meine Scheibenwischer quietschen in den "Wendepunkten" deutlich, laufen ansonsten aber ordnungsgemäß über die Scheibe und säubern sie auch gut. Die Werkstatt hat sie auch schon erneuert, die Quietschgeräusche sind aber immer noch da. Besonders störend ist es im Intervallbetrieb, wenn der Beifahrerwischer unten abgelegt wird.

Bin ich der Einzige, der dieses Problem hat?

Meiner ist jetzt 14 Tage alt und jetzt bin ich das erste Mal im Regen gefahren. Das Scheibenwischerquietschen habe ich auch, am Wendepunkt rubbeln sie sogar kurz. Wenn die Scheibe richtig nass ist, geht es, aber sag das mal dem Regensensor, selbst wenn er auf "unempfindlich" gestellt ist. Wenn ich kurz die Scheibenwaschanlage betätige, geht es auch einen Moment. Werde die Scheibe mal ordentlich per Hand reinigen. Mal schauen. Hat sonst noch jemand einen Tipp?

Themenstarteram 17. Juli 2019 um 11:35

Ich habe jetzt einen weiteren Termin bei Audi vereinbart.

Die Vibrationen sind nur beim einschalten der Klimaanlage zuhören (beim beschleunigen).

Was könnte das wohl sein?

Also ich kann dich sehr gut verstehen ... ich würde auch verrückt werden bei den Geräuschen ... zumal man auch extra darauf achtet wenn man weiß das da Geräusche sind ??

Viel Glück und lass nicht locker

Themenstarteram 20. Juli 2019 um 15:16

Also Audi scheint wirklich ein Qualitätsproblem beim Q3 zu haben.

Der nächste Termin wurde vereinbart.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Q3
  6. Audi Q3 F3
  7. Q3/RSQ3 Probleme - Qualität - Qualitätsmängel