ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Probleme mit Strom

Probleme mit Strom

Themenstarteram 18. März 2005 um 21:35

Hallo!

Seit einiger Zeit habe ich 3 Twinsets in meinem Carisma verbaut. Diese hängen an der Innenbeleuchtung vom Handschuhfach dran. Wenn ich das Abblendlicht anmachen gehen somit meine KLK an, die Instrumentenbeleuchtung und das Licht im Handschuhfach. Heute habe ich meine KLK "schöner" verbaut bzw. die Kabel so verlegt, daß man sie nicht mehr sieht etc. Das ganze bei abgestelltem Motor. Ich habe also nichts neu verschraubt bzw. verlegt. Ich habe die Kabel über so einen vergoldeten Stromverteiler laufen, was auch funktioniert hat. Als ich dann ein paar Minuten später einen letzten Test machen wollten, ging nichts mehr. Keine KLK, kein Handschuhfachlicht, keine Instrumentenbeleuchtung. Ich musste sowieso zum Mitsu Händler, also habe ich mir dort auch gleich die Sicherungen checken lassen (ich dachte, daß vielleicht die Sicherung geflogen ist). Der hat dann auch durchgemessen und hin und her geschaut, ist jedoch nicht schlau geworden. Oder will er mich vielleicht nur abzocken, denn am Di. soll ich ihm das Auto hinbringen zum Durchchecken. Das Auto ist ganze 18 Monate alt...

Hat von Euch jemand eine Ahnung woran das liegen könnte? Hatte die Leitung eigentlich auch extra nochmals abgesichert gehabt. Dachte, daß die Sicherung eventuell im Arsch ist und habe sie mal rausgeschraubt. Funktioniert trotzdem nicht. Wenn irgendwas im Kabelwirrwarr nicht stimmt, würde es dann auch die Instrumentenbeleuchtung bzw. den Lichtpiepser lahm legen? Welche Sicherung wäre dafür eigentlich verantwortlich? Die für die Instrumentenbeleuchtung?

Hoffe, daß mir wer weiterhelfen kann.

mfg, Daniel

Ähnliche Themen
15 Antworten
am 22. Juni 2005 um 12:48

in meinem Boardhandbuch gibts als Sicherung eine "Innenbeleuchtung", ist Nr11 im Motorraum

Deine Antwort
Ähnliche Themen