ForumDS
  1. Startseite
  2. Forum
  3. Auto
  4. DS
  5. Probleme mit meinem DS3 155 THP

Probleme mit meinem DS3 155 THP

DS DS3 S
Themenstarteram 21. Oktober 2018 um 13:29

Hallo liebe Community,

ich bin eine (leider) ziemlich technisch unwissende Autofahrerin, die sich aber gerne besser auskennen würde. Ich lerne gerne dazu!

Zu meinem Problem:

Ich habe Ende Februar einen guten gebrauchten DS3 mit 30.000km gekauft. Zustand optisch 1A, Inspektion und TÜV ohne Mängel.

Anfangs gab es überhaupt keine Probleme, Winterreifen gab es auch dazu. Nach dem Reifenwechsel (zumindest habe ich das so in Erinnerung) trat sehr selten ein metallisch reibendes Geräusch beim Einschlagen des Lenkrads und gleichzeitigem Anfahren auf (vorwärts+rückwärts). Es ist wirklich laut und klingt gar nicht gut. Klingt wie etwas blockiert und auf Metall reibt.

Ich ging daraufhin gleich zum Autohaus, das Geräusch konnte man leider nicht reproduzieren, ich hatte es aber geschafft vorher aufzunehmen. Er meinte, ich solle einfach weiterfahren und mir darüber keine Gedanken machen. Da ich nun die Bremsen/Bremssattel in Vermutung habe, habe ich mit die Bremsscheiben angeschaut und tatsächlich habe ich an der Bremsscheibe vorne rechts außen der Scheibe einige Riefen, die ich an den anderen Scheiben nicht erkennen kann.

Ich habe zwar am Freitag einen Termin, fahre aber jetzt seither mit einem unsicheren Gefühl und möchte ungern noch mehr kaputt machen. Das Geräusch tritt mittlerweile immer häufiger auf, fast täglich.

Ich würde gerne dieses Mal mit mehr Wissen auftrumpfen, so dass der Werkstattmeister mich nicht völlig für dumm verkaufen kann.

Gerne kann ich den Ton irgendwie zur Verfügung stellen. Ein Bild der Bremsscheibe und eins der „guten“ Scheibe ist im Anhang.

Ich habe mittlerweile mehrere Foren durchsucht, dort wird von: Bremssattel, Fremdkörper (würde ich eher unwahrscheinlich sehen), Getriebe, Radlager, Domlager, Servolenkung etc. gesprochen, könnte somit wirklich alles sein.. :D

Ebenso war ich schon vorab in der Werkstatt, da nach 10.000km die Öllampe an ging und eine ganze Packung nachgefüllt werden musste. Ein Sensor der Rückfahrhilfe war auch defekt (dies wurde auf Garantie übernommen).

Mittlerweile bin ich echt etwas genervt, da ich mit meinem anderen Auto bisher 105.000km gefahren bin ohne großen Mangel, vielleicht Glückssache?

Würde den DS3 am liebsten abstoßen und gegen einen neuen/Jahreswagen DS3 110 Automatik tauschen - wird aber vermutlich Verlust für mich bedeuten von rund 2.000/3.000€.

Bin über jede Hilfe, Gedanken dankbar. :-)

BTW: Mein Reifenhändler hat mich noch im April darauf aufmerksam gemacht, dass das Autohaus falsche Schrauben für die Räder benutzt hatte.

D45b5a86-f5e4-49d0-8126-320f95890875
C0e46d6b-d6fb-4365-ab3b-1c16a96c320b
Ähnliche Themen
15 Antworten

Bei unserem Hyundai Getz hat man ein metallisches Klirren gehört, wenn man durch Kurven fuhr - damals waren es auch die Bremsen, die verschließen waren. Beim Mazda 2 jetzt hört man bisher nur ein Schleifen beim Bremsen und gestern beim Räderwechsel hat man mich darauf aufmerksam gemacht, dass die Bremsen verschließen sind - ziemlich früh bei nur 19.400 km.

Ich denke bei dir werden es auch die Bremsen sein, denn auf dem ersten Bild erkennt man durchaus eine zumindest ungleichmäßige Abnutzung. Evtl. sollte man auch prüfen, ob auch alles richtig eingestellt ist.

Weil wir beim Fiesta meiner Schwester plötzlich mit einem Motorschaden dastanden, klingen bei mir beim Thema Ölverlust immer die Alarmglocken. Wenn eine ganze Flasche nachgefüllt werden musste, sollte man überprüfen, wie es zu diesem doch hohen Verlust kommt, sonst kannst du ganz schnell schleichend ein Problem bekommen, wenn du den Ölmangel mal nicht bemerkst.

Zitat:

@luundchanti schrieb am 21. Oktober 2018 um 13:29:15 Uhr:

Ich habe Ende Februar einen guten gebrauchten DS3 mit 30.000km gekauft. Zustand optisch 1A, Inspektion und TÜV ohne Mängel.

Und von wann ist der Wagen?

Zitat:

@luundchanti schrieb am 21. Oktober 2018 um 13:29:15 Uhr:

Nach dem Reifenwechsel (zumindest habe ich das so in Erinnerung) trat sehr selten ein metallisch reibendes Geräusch beim Einschlagen des Lenkrads und gleichzeitigem Anfahren auf (vorwärts+rückwärts). Es ist wirklich laut und klingt gar nicht gut. Klingt wie etwas blockiert und auf Metall reibt.

Ich ging daraufhin gleich zum Autohaus, das Geräusch konnte man leider nicht reproduzieren, ich hatte es aber geschafft vorher aufzunehmen. Er meinte, ich solle einfach weiterfahren und mir darüber keine Gedanken machen. Da ich nun die Bremsen/Bremssattel in Vermutung habe, habe ich mit die Bremsscheiben angeschaut und tatsächlich habe ich an der Bremsscheibe vorne rechts außen der Scheibe einige Riefen, die ich an den anderen Scheiben nicht erkennen kann.

...

Ich habe mittlerweile mehrere Foren durchsucht, dort wird von: Bremssattel, Fremdkörper (würde ich eher unwahrscheinlich sehen), Getriebe, Radlager, Domlager, Servolenkung etc. gesprochen, könnte somit wirklich alles sein.. :D

Bis auf die ersten beiden Punkte hat der Rest wohl nicht viel mit diesem Problem zu tun.

Zitat:

@luundchanti schrieb am 21. Oktober 2018 um 13:29:15 Uhr:

Ebenso war ich schon vorab in der Werkstatt, da nach 10.000km die Öllampe an ging und eine ganze Packung nachgefüllt werden musste.

Ein gewisser Ölverbrauch kann normal sein und hängt bei den Motoren durchaus von der Fahrweise ab. Die Varianten mit Direkteinspritzung und Turbo (so wie deiner) wohl stärker als die Version ohne (das ist dann der 1.6 VTi).

Ich würde mir an deiner Stelle bei eBay einfach 5 Liter Motoröl kaufen (z.B. mit der PSA Freigabe B71 2290), den Ölstand regelmäßig kontrollieren, protokollieren und entsprechend nachfüllen.

Zitat:

@luundchanti schrieb am 21. Oktober 2018 um 13:29:15 Uhr:

Mein Reifenhändler hat mich noch im April darauf aufmerksam gemacht, dass das Autohaus falsche Schrauben für die Räder benutzt hatte.

Das ist wirklich extrem ärgerlich.

Da drängt sich ja dann die Frage auf: DS Händler oder Fähnchen Händler?

Themenstarteram 21. Oktober 2018 um 14:29

Der Wagen hat EZ 2013 und hatte 30.000km. Ich bin bisher ungefähr 15.000km gefahren, bedingt auch durch Urlaub.

Der Ölverbrauch hatte mich auch erst verwirrt, allerdings ist der Ölstand seither normal.

Die Winterreifen wurden damals vom DS Händler montiert und der Reifenwechsel wurde ortsbedingt durch die Firma Reiff durchgeführt. Firma Reiff hat mir dies auch gezeigt, die Schrauben passen nur für die Alu-Sommerreifen und nicht für die damaligen Winterreifen, die ich noch herausgehandelt hatte. Offensichtlich wollte man keine 40€ mehr investieren.

Ich bin gerade leider etwas genervt, da ich wegen dem metallischen Geräusch ziemlich alleine dastehe und schon mehrfach mit dem Autohaus telefoniert habe und jedes Mal 40km pro Strecke fahren muss und natürlich vor Ort warten muss, da sich ein Leihwagen nicht lohnt um für 1-2 Stunden nach Hause zu fahren.

Vielleicht versucht der Händler auch das Gewährleistungsjahr zu umgehen - möchte ja eigentlich nichts unterstellen...das Geräusch klingt aber wirklich besorgniserregend. Ich habe auch 3 weitere Personen, die das Geräusch schon gehört haben und meinten, dass das wirklich gar nicht gut klingt.

Konnte das Geräusch auch noch nicht bei einem funktionierenden, mängelfreiem Auto hören. :D

Bei PSA (ohne Opel) setzt man für die Alufelgen in der Regel diese Schrauben ein:

https://goo.gl/images/sJBXH3

Der flache Bereich mit der Unterlegscheibe ist für die Alufelgen. Der Konus Richtung Gewinde ist für Stahlfelgen. Allerdings nur im Notfall (Ersatzrad) und nicht als Dauerlösung.

Wer im Winter Stahlfelgen fährt sollte sich die richtigen Schrauben besorgen.

Diese Spuren auf der Bremsscheibe entstehen nicht von alleine. Dokumentier die Arbeiten und Termine. Wenn nichts gefunden wird dann fahr etwas weiter und wenn das Problem weiterhin besteht mach einen neuen Termin.

Der Händler darf drei mal nachbessern. Wenn alles nichts hilft, muss halt Bremsscheibe, Bremsbelag und ggf. die Halterung der Beläge neu.

Themenstarteram 21. Oktober 2018 um 16:20

@206driver: Vielen Dank für deine Antwort.

Das mit den Schrauben werde ich dann definitiv am Freitag ansprechen, weiß leider nicht inwiefern der jetzige Mangel damit zusammen hängen könnte.

Dann muss eben der Händler mal die Vorderräder abschrauben, bisher wurde der Wagen nur auf die Hebebühne gestellt und mit der Taschenlampe reingeleuchtet.

Die Frage ist bei einer einseitigen Abnutzung/einseitiger Mangel, ob hier tatsächlich Abnutzung durch Gebrauch oder ein Materialmangel vorliegt? Kann ich hier auf Kulanz drängen?

Hallo,

meine Frau hatte ebenfalls einen DS3 (THP 150). Dieser wurde nun nach diversen Problemen verkauft. Schade eigentlich,war ein optisch schönes Auto.

Sie hatte ebenfalls ein metallische Geräusch,meist kurz nach dem anfahren, welches mit der Zeit immer schlimmer wurde. Bis es einmal einen richtigen Ruck beim bechleunigen gab. Sie ist dann sofort zu einem Citrönhändler gefahren,welcher Gott sei Dank nur einen Kilometer entfernt war. Dort wurde festgestellt das eine Schraube, welche den Motor mit der Karosserie verbindet abgegangen sei. Eine Weiterfahrt hätte einen Motorschaden nach sich ziehen können.So wurde es ihr jedenfalls erklärt. Wurde dann schnell behoben und war auch nicht so teuer. Weiß ja nicht ob es das gleiche Problem ist.

Deine Bremsscheiben sehen noch nicht sehr betagt aus. Könnte es sein, dass die damals als du den Wagen gekauft hast gerade erst neu montiert wurden und demzufolge jetzt ca 15000 km hätten?

Die äußere Riefe lässt auf einen Fremdkörper schließen, das sollte man mal überprüfen, das macht auch fiese Geräusche. Allerdings lösen sich solche Fremdkörper, meist kleine Steine, relativ schnell wieder. Alternativ könnten auch nicht passende Bremsbeläge verbaut worden sein.

Ansonsten sehen die Bremsscheiben noch sehr gut aus, wie gesagt recht neuwertig.

Kommt das schleifen nur beim anfahren ? Also 1. Gang und Rückwärts fahren?

Themenstarteram 22. Oktober 2018 um 14:30

@elronaldo90 ja, tatsächlich nur beim Anfahren im 1. Gang und Rückwärtsfahren.

Themenstarteram 22. Oktober 2018 um 14:31

@passatsucher Alles klar, danke. Ich lasse es am Freitag dann definitiv auf Fremdkörper untersuchen.

Bei meinem DS3 R hatte ich das gleiche symptom ... bei meinem wurde das getriebegehäuse samt lager ausgetauscht + kupplung ... seit dem keine geräusche mehr

Themenstarteram 22. Oktober 2018 um 16:12

@elronaldo90 Ging das bei dir dann auf Garantie/Gewährleistung/Kulanz oder wie auch immer? Kupplung ist ja normalerweise ein Verschleißteil, was ich jedoch bei 45.000km eher als Mangel sehen würde.

Zudem hatte ich das Problem schon seit Anfang 30.000km. Das wäre ja mehr als schlechte Qualität der Bauteile.

Themenstarteram 23. Oktober 2018 um 14:49

Mich hat nun jemand darauf aufmerksam gemacht, dass es wohl auch der Auspuff sein kann, der in bestimmten Situationen Kontakt bekommt?

Ich lade mal den Ton auf YouTube.

Das kann natürlich auch sein. Bei meinem 207 wurden die originalen Haltepunkte des ESD auch schon durch Stahlbänder mit entsprechenden Aufnahmen ersetzt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. DS
  5. Probleme mit meinem DS3 155 THP