ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Probleme mit meinem A5 2009 2.0 TFSI 180 PS (Motorleuchte + EPC geht an)

Probleme mit meinem A5 2009 2.0 TFSI 180 PS (Motorleuchte + EPC geht an)

Audi
Themenstarteram 6. März 2019 um 18:49

Hey Leute,

Vielleicht hätte jemand von euch ne ähnliche Problematik, denn ich weis langsam nicht mehr weiter:

Ich hatte Juni letzten Jahres das erste mal Probleme mit meinem A5, bin auf der Autobahn gefahren, dann Stau, auf einmal fängt er bei schrittgeschwindigkeit an zu stottern und wackeln, und die Motorkontrollleuchte blinkt auf, kurze Zeit später auch das EPC Lämpchen. Sobald ich wieder beschleunigt habe, ist er wieder einigermaßen normal gefahren. Bin dann Gottseidank damals noch zu einer Raststätte gekommen, und wurde abgeschleppt, Diagnose damals defekte zündspule auf dem ersten Zylinder.

Gut, getauscht und es war mal bis jz Ruhe. Vor gut einer Woche, hatte ich die selben Probleme wieder, bin dann ein paar km im notmodus nachhause gefahren, automobilclub angerufen, der konnte es sich nicht erklären (war nicht wirklich kompetent), jedoch waren die Merkmale genau die gleichen wie letztes Mal und ich tauschte die zyndspule am ersten Zylinder selber und er lief wieder einwandfrei! Gut dachte ich, komisch dass es immer nur am ersten Zylinder ist, jedoch war die Sache für mich erledigt, weil er wieder normal lief. Ganze 5 Tage später, gleiches Spiel wieder! Nur dass die Zeit dazwischen nich knappe 10onaze waren, sondern 5 Tage! Kann mir einer von euch sagen, was das sein kann? Zündkerzen wurden überprüft, haben keine Probleme, zpndspüelen habe ich jz am 1 Zylinder das dritte mal getauscht, alle anderen 3 noch nie, da hat’s noch nie Probleme gegeben.

Hatte von euch jemand das selbe Problem? Ich werde sowieso morgen oder Freitag zu meinem audi Händler fahren, jedoch würdenich vorher gerne wissen, was es genau sein kann, denn es kann doch nicht immer die die zündspule am ersten Zylinder kaputt gehen?

Ähnliche Themen
13 Antworten

Der Stecker an der Zündspule sitzt fest und ist eingerastet?

Themenstarteram 6. März 2019 um 19:00

Zitat:

@Nick-Nickel schrieb am 6. März 2019 um 18:52:01 Uhr:

Der Stecker an der Zündspule sitzt fest und ist eingerastet?

Ja, hab es überprüft.

Themenstarteram 6. März 2019 um 19:52

Hab mich mal ein bisschen durchgelesen, also hab jz einige Vermutungen von defekten zündkabeln bis hin zu defekten Steuergerät.

Ist es möglich, dass das Steuergerät defekt ist, wenn alle anderen Zylinder samt zündspulen einwandfrei laufen? Und nur immer der erste Zylinder herumzickt? Meiner Logik nach (und ich habe keine mechanische Ausbildung oder irgendwelche Erfahrung) müssten dann ja alle 4 zündspulen defekt sein, wenn das Steuergerät falsche Daten schickt oder?

Themenstarteram 6. März 2019 um 19:53

Edit: doppelpost

Stinkt er denn nach Sprit?

Wenn er zuviel/zur Unzeit einspritzt wird die Kerze nass und dann passiert genau das:stottern,MKL,EPC,Notlauf.

Bei mir war es so.Hängender Injektor Cyl. 1.

Der "Erfolg" des Zündspulenwechsels: Kerze inzwischen getrocknet?

Themenstarteram 10. März 2019 um 13:11

Zitat:

@rupert1159 schrieb am 10. März 2019 um 09:31:27 Uhr:

Stinkt er denn nach Sprit?

Wenn er zuviel/zur Unzeit einspritzt wird die Kerze nass und dann passiert genau das:stottern,MKL,EPC,Notlauf.

Bei mir war es so.Hängender Injektor Cyl. 1.

Der "Erfolg" des Zündspulenwechsels: Kerze inzwischen getrocknet?

Komischerweise habe ich die zündspule, kurz rausgenommen, und erneut eingesetzt und er lief ohne Probleme. Bin bis jz ca 200km ohne Probleme gefahren. Sehr sehr komisch. Hatte leider ziemlich Stress die Woche bin deswegen noch nicht in die Werkstatt gekommen (komme mir auch dumm vor, weil er plötzlich wieder ohne Probleme läuft). Ja er stinkt ein wenig nach Sprit ist mir vorgekommen, wie genau hast du dein Problem vom hängenden injektor gelöst?

Kontaktprobl. am Stecker der Zündspule könnte die Ursache sein.

Pins geweitet oder ähnliches!

Themenstarteram 10. März 2019 um 13:31

Zitat:

@Nick-Nickel schrieb am 10. März 2019 um 13:17:11 Uhr:

Kontaktprobl. am Stecker der Zündspule könnte die Ursache sein.

Pins geweitet oder ähnliches!

Ist es möglich, den Kontakt irgendwie zu erneuern. ??

Den Stecker an den Zünspulen kann man zerlegen.

Es gibt 2 möglichkeiten nur den Stecker ersetzen.

Oder ein Reparaturkabel nutzen.

Für den Stecker braucht man eine geeignete Zange zum quetschen.

Bei Reparaturkabel verbindet man die Strippen mit einem Schrumpfverbinder.

Auf dem Steckergehäuse ist eine E-Teilnummer nach dieser kann man bei Audi die passenden Repaparaturkabel und Verbinder in jeder dicke raussuchen.

Bei der Zündspule würden 2 Kabel reichen weil am jedem Ende ein Stecker angebracht ist.

Bei Audi wird nur mit den Reparaturkabeln die Kabel am Fz. instandgesetzt.

Stecker
Reparaturkabel
Schrumpfverbinder
Themenstarteram 10. März 2019 um 14:13

Zitat:

@Nick-Nickel schrieb am 10. März 2019 um 13:53:04 Uhr:

Den Stecker an den Zünspulen kann man zerlegen.

Es gibt 2 möglichkeiten nur den Stecker ersetzen.

Oder ein Reparaturkabel nutzen.

Für den Stecker braucht man eine geeignete Zange zum quetschen.

Bei Reparaturkabel verbindet man die Strippen mit einem Schrumpfverbinder.

Auf dem Steckergehäuse ist eine E-Teilnummer nach dieser kann man bei Audi die passenden Repaparaturkabel und Verbinder in jeder dicke raussuchen.

Bei der Zündspule würden 2 Kabel reichen weil am jedem Ende ein Stecker angebracht ist.

Bei Audi wird nur mit den Reparaturkabeln die Kabel am Fz. instandgesetzt.

Ich habe grade diesen Stecker bestellt, da er nur 12€ gekostet hat:

Zünspulen stecker

Passt doch oder?

Zitat:

wie genau hast du dein Problem vom hängenden injektor gelöst?

Alle 4 neu.Stück kostet 50.-Arbeitsaufwand hält sich in Grenzen.

Zum Wechsel muss die Ansaugbrücke raus,da hängen alle 4 dran.

Drum alle 4,dann wirds wenigstens wieder dicht(Injektor neu=Dichtung neu)

Bei mir war es so:

alle 4 Kerzen raus und mit Anlasser gedreht.Einer startet,einer guckt.

Und dann hat er an Zyl. 1 richtig Benzin aus dem Kerzenloch gespuckt.

Ja.

Ich weiß ja nicht wie lang die Kabel sind.

Die Kabel am Fz. müssen versetzt abgeschnitten werden damit die 4 Schrumpfverbinder nicht alle auf einer stelle sitzen.

Als Verbinder nimmt man weisse Schrumpfverbinder die auf dem Bild sind zu dick.

Schrumpfverbinder

Anschließend werden die Verbinder mit einem Heissluftföhn oder Feuerzeug heiss gemacht.

Hallo ..!!

MKL leuchtet bei mir auf A5coupe B8 125kw Benzin

Was könnte das sein ??? Lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Probleme mit meinem A5 2009 2.0 TFSI 180 PS (Motorleuchte + EPC geht an)