ForumCorsa D
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa D
  7. Probleme mit einem Corsa D 1.2 80 PS

Probleme mit einem Corsa D 1.2 80 PS

Opel Corsa D
Themenstarteram 20. Juni 2018 um 11:37

Moin moin, ich habe aktuell Probleme mit dem Wagen meiner Frau und würde mich über ein wenig Hilfe sehr freuen.

Es ist ein Corsa D 2008er mit der 1.2Liter 80PS Maschine und 142TK auf dem Tacho.

Alles fing damit an, das meine Frau meinte der Wagen würde ab und zu keine Leistung beim Beschleunigen haben. Ich fuhr den Corsa Probe und so zwischen 1800-2500 Umdrehungen merke man immer mal wieder kleine Aussetzer und Ruckler, nicht immer, aber schon sehr häufig.

Wir haben den Wagen seit drei Jahren (mit 72TK gekauft) und meine Frau reißt schon sehr viele Kilometer mit den kleinen. Da nicht bekannt war wann der Corsa mal Zündkerzen bekommen hatte, dachte ich zunächst in diese Richtung. Also neue Zündkerzen besorgt, die Zündspule vorsichtig runtergebaut, alten Kerzen raus und neue rein, bei kalter Maschine mit 25NM angezogen. Luftfilter habe ich bei der Gelegenheit auch erneuert und Ölwechsel/Filter bekommt der kleine sowieso von mir alle 15TK (Meguin 5W40).

Leider änderte sich nichts, es wurde eher noch schlimmer. Nicht nur das er weiterhin zwischen 1800-2500 schlecht Gas annimmt bzw. unrund läuft, nun springt der Wagen oftmals auch erst beim zweiten mal an. Das erste mal geht er total gequält wieder aus, beim zweiten Versuch ist er sofort da. Auch hört man jetzt, wenn man Beschleunigt und dann schaltet ein leises Rasselgeräusch, dieses Geräusch macht der Wagen auch bei Last. Also man geht aus Gaspedal, in dem Augenblick wo man schaltet ist ein kurzes Rasselgeräusch zu hören (wie eine tickende Nähmaschine). Das macht der Wagen auch wenn er unter Last steht, sobald man dann wieder gleitet oder laufen lässt ist das Geräusch weg. Hört man nur wenn beide Fenster unten sind. Fakt ist, das hat der Wagen vor dem Zündkerzenwechsel noch nicht getan. Also dachte ich vielleicht die falschen Kerzen drinnen. Aber laut NGK Homepage hatte ich genau die richtigen gekauft.

Nun bin ich ein wenig Ratlos, es leuchtet auch keine Motorleuchte im Cockpit. Fehlerspeicher hatte ein Kollege ausgelesen und da waren ein paar Zündaussetzer. Er meinte das wäre aber keine Geschichte wo man sich einen Kopf machen müsste. Er tippt eventuell auf die Zündspule, obwohl die eigentlich von den Kontakten noch ganz gut ausschaut. Allerdings frage ich mich, was das leise Rasseln zwischen dem Schalten und unter Last mit der Zündspule zu tun haben sollte?

Zusammengefasst, der Wagen beschleunigt zwischen 1800-2500 sehr schlecht, springt oftmals erst beim zweiten mal an und es gibt ein leises Rasselgeräusch zwischen den Schaltvorgängen und bei großer Last.

Jemand von Euch einen Tipp was dem kleinen fehlen könnte?

LG

Ähnliche Themen
32 Antworten

Zitat:

@passi276 schrieb am 7. Juli 2018 um 17:18:48 Uhr:

Dann hast du gut Glück gehabt aber ich kenne sehr viele wo die Drosselklappe schon bei 70.000 den Geist aufgeben hat !

Wahrscheinlich ALLES Opel. Und wie viele mal mehr hast Du Opel gesehen die gar keine defekte DK hatten?

Einmal wollte man mir eine neue verbauen. Habe dann was von den Livewerten mitbekommen und entschieden das die Batt. zu wechseln ist ... klappte.

Bei mir sind es auf 4 DK-Autos locker 550tkm - die Laufleistung die die gebrauchten zuvor in andren Händen hatte nicht mitgezählt da ich ja nicht weiß ob die DK da mal gewechselt wurde.

DK gehe mal kaputt - das es aber eine Opelkrankheit sein soll kann ich nicht wahrnehmen. Vielleicht müsste man da in allen Opelforen lesen um das zu sehen.

 

Zitat:

Wie soll den das steuerkettengehäuse so abweichen !

1 sind da führungsstifte

2 siehst du erst die Schrauben von der ölwanne leicht gegen !

Es geht wohl auch darum das das SKG in jedem Fall verzugfrei montiert und angezogen ist.

Weiter oben rühmst Du Dich angeblich nach Herstellervorschriften zu arbeiten. Scheint wohl Auslegungssache zu sein.

 

Zitat:

... jeder kann es ja machen wie er möchte oder er es für richtig hält ich für meinen Teil hatte damit wirklich noch nie Probleme !

Las mich raten. Du hast das also bei diesem Model schon dutzende mal gemacht und nach 150tkm sind alle wieder gekommen und haben Dir berichtet das alles tacko ist?!

Solche seltsamen Symthome hatte ich schon an 2 Agilas. Bei mir hat letztlich eher zufällig geholfen, die Hauptsicherungen und Relais im Motorraum rechts zu ziehen und mit Kontaktspray gereinigt wieder einzusetzten.

...Kleine Ursache.

und schon 1 Jahr her?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa D
  7. Probleme mit einem Corsa D 1.2 80 PS