ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Probleme mit den Kühlmittelpumpen

Probleme mit den Kühlmittelpumpen

VW Passat B8
Themenstarteram 4. April 2016 um 18:48

Heute Morgen leuchtete auf dem Weg ins Büro gleich nach dem Start die gelbe Motorkontrollleuchte - keine Auffälligkeiten beim Motorlauf. Mein B8 (2.0 TDI mit 150 PS, handgeschaltet) hat gerade mal ca. 50.100 km auf dem Zähler.

Beim Freundlichen wurde eine defekte Kühlmittelpumpe (schwergäng) als Ursache ausgemacht. Der Freundliche hat die Pumpe bestellt, mittags bekommen, eingebaut und ... die Motorkontrollleuchte brennt immer noch ! - Fehlerdiagnose - 2. Kühlmittelpumpe defekt !!

Ich konnte meinen B8 nicht um 17:30 Uhr wieder abholen, er wird erst morgen am späten Vormittag fertig sein. Ich hoffe mal, dass sich dann nicht auch noch die 3. Kühlmittelpumpe als defekt herausstellen wird. Mein B8 hat tatsächlich 3 elektrische Kühlmittelpumpen !

Über Opel hatte man in den 80ern stets gelästert, dass spätestens nach 80.000 km die von einem Keilriemen angetriebene Wasserpumpe kaputt gegangen ist (war tatsächlich so). Bei meinem B7 war sie bei etwas über 90.000 km undicht. Beim B8 nun bei 50.000 km ... nein, daraus schließen wir noch nicht, dass Opel die zuverlässigeren Autos baut.

Gruß aus'm Ländle

Ulrich

 

Beste Antwort im Thema

würde schnellstmöglich tauschen lassen, bevor die zylinderkopfdichtung oder der zylinderkopf schaden nehmen.

54 weitere Antworten
Ähnliche Themen
54 Antworten

So viele Fälle findet man im Internet jetzt aber nicht. Kommt mir eher wie eine Häufung beim B8 vor

das problem dürfte nur das erste modelljahr betreffen.

in anderen fahrzeugen, die vor mj16 gebaut worden zb. golf oder ocativa tritt das problem wesentlich häufiger auf. der fehlerhafte pumpe wurde ab mj16 nicht mehr verbaut. die ersten b8 waren mj15.

Meiner ist mj16.

Meiner ist mj 2015. noch keine Probleme.

Zitat:

@GOLF-LIFE schrieb am 17. Juni 2019 um 09:56:57 Uhr:

Meiner ist mj 2015. noch keine Probleme.

das gleiche hier. habe aktuell knapp 59 tsd km runter.

nur vor einem halben Jahr hatte ich mal plötzlich sehr wenig Kühlflüssigkeit und musste wegen Meldung anhalten. Aufgefüllt und alles Okay, seitdem keine Auffälligkeiten. Der Deckel war damals aber auch nicht wirklich fest zugedreht....

mein Auto stand über Nacht, am Vortag wurde normal längere Strecke gefahren ohne Probleme. Jetzt leuchtet die Motorleuchte (Symbol) welche auf den KAT hinweist laut Bordbuch. Bleibt mir nichts anderes übrig als zum VW zu fahren....habe jedenfalls keine Probleme mit Überhitzen o. Ä. - aber vor nem knappen Jahr war das Kühlmittel ausgedampft.

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung Katalysator (gelbe Warnlampe)' überführt.]

...hab vermutlich genau das selbe, allerdings an einem 1.4 TSI ACT, Modelljahr ist 2016. Hat zum Glück Garantieverlängerung, sollte also kein Problem sein.

Schwieriger finde ich, dass ich das Auto vor 8 Uhr da abgegeben habe mit dem Hinweis, dass ich das Auto unbedingt abends zurückhaben muss und dann tatsächlich erst kurz vor 14 Uhr sich das jemand angeschaut hat - ich kann das über den Telekom CarConnect-Stecker nachverfolgen, wenn jemand Türen/Haube öffnet oder das Fahrzeug bewegt. Um halb drei riefen die dann an und sagten, dass sie sich das jetzt genauer anschauen müssen und dass der Wagen nicht mehr fertig wird. Einmal mit Profis arbeiten, ey.

Leider hat es mich gestern auch erwischt: Auf der Autobahn, Warnung: Motor Überhitzung, abstellen.

Rechts ran, abgestellt, kurz gewartet und normal weitergefahren. Der Fehler kam seit dem nicht mehr und die Kühlwassertemperatur war gestern und heute auch normal.

OBD11 ergab dann: "Pumpe 3 für Kühlmittel blockiert." Sporadisch.

Leider keine Garantie mehr und der Mondpreis fürs Wechseln von 760 Euro erscheint mir auch sehr hoch.

Frage 1: Welche Teilenummer hat denn diese Kühlmittelpumpe 3?

Frage 2: Wie hoch ist der Arbeitsaufwand in einer freien Werkstatt dafür? In Stunden?

Gibt es denn aktuell eine TPI zum Problem mit der Kühlmittelpumpe beim 1.8-er? Ich finde das irgendwie nicht lustig, dass so eine Pumpe gerade mal 45.000km durchhält.

Ich hatte im Juli im Urlaub auch ne defekte Kühlmittelpumpe. Plötzlich Warnung Motorüberhitzung und dann 3Tage Werkstatt. 2.0TDI 88000km nicht ganz 3Jahre alt. Zum Glück lief es zum Teil über das Servicepaket und der Rest über Kulanz

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Probleme mit den Kühlmittelpumpen