ForumA8 D4
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. Probleme mit dem Luftfahrwerk

Probleme mit dem Luftfahrwerk

Audi A8 D4/4H, Audi
Themenstarteram 22. April 2019 um 14:24

Ich habe seit Kurzem Probleme mit meinem Luftfahrwerk.

Ich musste letzte Woche beruflich 2000 km fahren, 1000 km hin, 1000 km zurück.

Bereits nach 50 km bekam ich einen Fehler Luftfederung - daraufhin fiel auch der adaptive Tempomat aus und ich spührte jede Bodenunebenheit.

Ein Neustart bewirkte, dass es vielleicht 30 km wieder ging - aber dann das selbe.

Was muss ich tauschen? Den Geber? Wie ist denn die Bauteilnummer?

danke im Voraus!

Hier der Fehlerauszug:

Adresse 34: Niveauregelung (J197) Labeldatei:. DRV\4G0-907-553.clb

Teilenummer SW: 4H0 907 553 B HW: 4H0 907 553

Bauteil: LUFE-DAEMPFER H16 0095

Codierung: 008002

Betriebsnr.: WSC 12345 123 12345

ASAM Datensatz: EV_AirSuspe 003017

ROD: EV_AirSuspe_VW51.rod

VCID: 2B53432642070B1250-807E

4 Fehlercodes gefunden:

455690 - Geber f¸r Fahrzeugniveau

C1048 07 [008] - mechanischer Fehler

Sporadisch - best‰tigt - gepr¸ft seit letzter Lˆschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorit‰t: 2

Fehlerh‰ufigkeit: 1

Verlernz‰hler: 23

Datum: 2000.00.00

Zeit: 00:00:00

455692 - Geber f¸r Fahrzeugniveau

C1048 07 [008] - mechanischer Fehler

Sporadisch - best‰tigt - gepr¸ft seit letzter Lˆschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorit‰t: 2

Fehlerh‰ufigkeit: 19

Verlernz‰hler: 32

Kilometerstand: 198664 km

Datum: 2019.04.11

Zeit: 07:47:23

403200 - Funktionsabschaltung aktiv

C10C8 00 [008] - -

Sporadisch - best‰tigt - gepr¸ft seit letzter Lˆschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorit‰t: 1

Fehlerh‰ufigkeit: 10

Verlernz‰hler: 23

Kilometerstand: 194983 km

Datum: 2019.01.09

Zeit: 06:28:52

677124 - Niveauregelventile

C1047 07 [008] - mechanischer Fehler

Sporadisch - best‰tigt - gepr¸ft seit letzter Lˆschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorit‰t: 2

Fehlerh‰ufigkeit: 1

Verlernz‰hler: 28

Kilometerstand: 199569 km

Datum: 2019.04.13

Zeit: 12:52:48

 

Ähnliche Themen
106 Antworten

Du mußt erst mal rausfinden welcher defekt ist.

Dein Fz. hat 4 Stück.

Es stehen 2 im Fehlerspeicher.

Themenstarteram 22. April 2019 um 15:30

Wie kann ich das herausfinden? Ich hätte mal als erstes den getauscht, der den aktuellsten km stand hat... aber welcher ist das?

Man kann die 4 Sensoren im Meßwerteblock anzeigen lassen.

Denn Hebel mit der Hand betätigen und dann sehen welcher den Wert nicht ändert.

Themenstarteram 22. April 2019 um 18:16

Wie funktioniert das? Mit vcds? Aber am Anfang funktioniert dich das Fahrwerk... wie muss ich mir das vorstellen?

Mit VCDS im Steuergerät 34 in den Meßwerteblöcke schauen.

Es werden alle 4 Geber auf einmal angezeigt.

Fz. muß auf einer geraden Fläche stehen.

Dann fahren bis der Fehler da ist oder vielleicht sieht man ja auch so schon was.

Die Werte links und rechts sollten ungefähr gleich sein.

Welchen Kanal weiß ich so nicht aus dem Kopf.

Kannst schon mit der Hand spüren. Die Geber sollten leichtgängig sein. Wenn einer schwer geht kannst den gleich Tauschen. An der Welle dringt dreck und Feuchtigkeit ein und denn korrodieren die potis. Meist sind es die vorne. Im Fehlerspeicher steht übrigens nur ein Sensor (C1048 07) drin, nur mit 2 Fehlern .

Der mit dem Ventil könnte aus den Sensoren resultieren.

Themenstarteram 22. April 2019 um 21:26

Wo sitzt denn der C1048 07? Hinten oder vorne?

Gute Frage. Stell das Auto mal hoch und entkoppel jeden Sensor von dem Querlenker. Wirst schon merken welcher falsche Werte liefert.

Themenstarteram 23. April 2019 um 14:30

Ok, das heißt erstmals auf die Hebebühne... oder habe ich eine Chance auch ohne Hebebühne draufzukommen welcher Sensor es ist?

Auto auf Comfort stellen, anheben, Wagenheber Modus rein und drunter legen ;) oder Grube ...

Hi Jocuping,

so wie riseFm das gesagt hat, oder mit dem Wagenheber anheben. Den festen Sensor kannst normalerweise leicht erkennen, da es die Koppelstange leicht durchbiegt - diese ist auf Vorspannung.

Gruß

Al

Denn is aber allerhöchste Eisenbahn... wenn die schon durchbiegen dürfte das ASS Eigendlich permanent im Störbetrieb sein .

@rise:

Als bei mir der Fehler das erste mal aufgetreten ist war es schon so. Der Sensor war schon komplett fest und auch mit der Zange nicht zu bewegen...

Gruß

Al

Themenstarteram 24. April 2019 um 14:28

Ok, danke! Dann versuche ich das diese Woche! Heute früh kam der Fehler sofort auf der Autobahnauffahrt - das macht keinen Spaß mehr. In der Zwischenzeit nehme ich ein anderes Auto.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. Probleme mit dem Luftfahrwerk