ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Probleme mit AHK Elektrik

Probleme mit AHK Elektrik

VW

Hallo Gemeinde,

brauche mal euer Wissen.

Habe 2 Anhänger, Lastenanhänger (LA) und Motorradanhänger (MA). und 2 PKW, Touran und Eos. Bisher alles ok. Jetzt verbinde ich LA mit Touran. Es funktioniert am LA nur das rechte Rücklicht. Verbinde MA mit Touran, selber Fehler. Nehme den Eos und verbinde beide Hänger. Es funktioniert nur das rechte Rücklicht bei beiden Hängern. Mache am Hänger die Rückleuchten auf. Keine Korrosion, Lampen OK. Bringe Touran in die werkstatt zum prüfen. Anhängersteckdose ok. Werkstattanhänger angeschlossen, ok. Kaufe bei ebay Prüfgerät für Anhängerelektrik (14€). Prüfe Dose vom Touran, ok. Prüfe Stecker beider Anhänger, ok. Verbinde LA mit Touran, es brennt nur rechtes Rücklicht. Ich prüfe das Messgerät und verbinde den Masseanschluss mit den einzelnen Polen, es leuchtet nur die Kontrolllampe de rechten Rücklichts im Messgerät. Ich stecke das Messgerät anschliessend in die Stecker beider Anhänger, alle Kontrolllampen leuchten, somit Hänger ok. 13/7 Adapter auch schon getauscht. Jemand ne Idee? Danke vorb für eure Mühe.

Ähnliche Themen
3 Antworten

Moin

Mach mal die Leuchtmittel raus,

Kratze am Mittelpol der 12V5W und

Danach die Mittelzunge im Leuchtenträger

etwas hochbiegen.

Alternativ auch mal die Leuchtmittel

links und rechts gegeneinander vertauschen,

Licht einschalten!

Mfg

Denke doch, dass irgendwo ein grösserer "Stromverbrauch" vorliegt.

Der Bordcomputer der Zugfahrzeuge stellt den Anschluss jeweils ab, wenn der fehlbare AH angehängt wird.

Dieser bleibt, bis zum Beheben ausgeschaltet, oder hängt andern Hänger an, mit vorherigem Neustarten vom Zugfahrzeug. Nur umstecken nützt meist nichts. Zuerst Zugfahrzeug aus, kurz warten und mit nächstem Hänger versuchen.

Es ist eher unwahrscheinlich, dass ausgerechnet beide Hänger den selben Fehler haben.

Und der Fehler dürfte nach Beschreibung schon bei einem der Hänger liegen.

Irgendwo ein zu hoher Bezug von Strom. Manchmal ist es alleine schon eine falsche Wattzahl der Birne.

Gibt es unter dem Anhänger eine Verteilerdose, die dann voll Wasser ist oder dreck dran der nass ist ?? Gibt es eine Masseverbindung der Rücklichter zum Chassis??? Kabel in den Übergängen, Bohrungen nicht aufgescheuert ? Stecker trocken ?? Haben die eine Antischlingerkupplung ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Probleme mit AHK Elektrik