ForumX3 E83
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 E83
  8. Probleme beim Kaltstart

Probleme beim Kaltstart

BMW X3 E83
Themenstarteram 28. November 2023 um 9:44

Hallo E83 Gemeinde,

ich habe vor kurzem einen X3 2d (M47D20TÜ2), BJ 2007, 110kW, 180.000km Laufleistung erworben.

AGR wurde gemacht und ist blitzeblank und ist out ;-).

Das Auto ist in einem tadellosen Zustand bis auf eine Kleinigkeit (hoffe ich)

Beim Kaltstart, muss ich die Zündung etwas länger kurz vom Starten behalten, damit er anspringt und nicht gleich wieder abwürgt. Wenn er gestartet hat, muss ich erst zwei bis drei Mal das Gaspedal betätigen (Drehzahl bis ca. 2.000) damit er das Gas richtig annimmt und ich ohne abwürgen rückwärts aus der Garage fahren kann.

Ein Bekannter vermutet etwa falsche Luft bzw. ggf. Marderbiss im Ansaugschlauch.. Ich hab hier mal was vom Dieselfilter gelesen oder Dieselpumpen- Relais.

Hat hier jemand Erfahrung mit diesem Problem.. Ich möchte jetzt nicht den Händler mit den drei Buchstaben aufsuchen... nicht bei den Werkstattpreisen.

Besten Dank im Voraus.

VG,

Marco

Ähnliche Themen
5 Antworten

Glühkerzen und/oder Vorglühsteuergerät?

Themenstarteram 28. November 2023 um 11:46

Glühkerzen sind neu.. Das Steuergerät hatte ich noch nicht am Schirm. Mich wundert es nur, des es nach zwei bis drei Gasschüben dann problemlos funktioniert!...

Aber trotzdem schon mal vielen Dank...

Zitat:

@MarGell78 schrieb am 28. Nov. 2023 um 12:46:49 Uhr:

Mich wundert es nur, des es nach zwei bis drei Gasschüben dann problemlos funktioniert!...

Ist ein Diesel, wenn er einmal läuft braucht er keine zusätzliche Wärme/Funken.

 

Ist auch nur ein Gedanke. Hatte den 3,0sd und der startete normalerweise auch funktionierende Glühkerzen. Nur bei Kälte war es schwerfälliger. Bei diesem hieß es immer, auch das Steuergerät tauschen.

Ähnliche Problem habe ich auch abr nicht so arg. Lt. ein sehr empfohlene Bmw Meister: Angeblich eine düse beim Kaltstart nicht effektiv ist daher rüttelt nur erste 15 sekunden bisschen. Daher gebe ich gas 15 sekunden lange beim Kaltstart.

Definitiv Vorglührelais. Such der Stecker vom Vorglührelais muss ölfrei sein und am besten gleich die Kontakte vom Stecker nachbiegen und mit Battieriefett eincremen.

Deine Antwort
Ähnliche Themen