ForumMotorrad
  1. Startseite
  2. Forum
  3. Motorrad
  4. Probleme beim Beschleunigen

Probleme beim Beschleunigen

DKW RT 250
Themenstarteram 11. Mai 2022 um 8:19

Hallo bin der Walter und habe mein MR ausser dem Motorblock total neu revidiert (RT250/2 Jg 56) Neu wurde eine 12 V LM verbaut, Kolben neu und Zylinder neu gehont.Alle Teile die dem Antrieb dienen sind original. Das MR schaltet einwandfrei. Düsennadel und Zündzeitpunkt gemäss DKW Handbuch eingestellt, restliche Teile am Vergaser sind original. Bin Testhalber bereits ca.60 Km gefahren. Start problemlos, Standgas optimal, Rauch keiner vorhanden….also alles ok, wenn er nur beim Beschleunigen sauber durchziehen würde! Benzingemisch 1/33. Bergab gehts ordentlich, auf der Ebene zieht er ab ca. 40Kmh nicht mehr sauber durch und am Berg wird es noch schlimmer.

Wer weiss Rat?

Gruss Walter

Dkw rt 250/2
Ähnliche Themen
16 Antworten

Hallo Walter, klingt nach deiner Beschreibung nach Kraftstoffmangel. Ich würde die Nadel Mal eine Kerbe höher nehmen.

Gruß Thomas

Themenstarteram 11. Mai 2022 um 9:53

Hallo Thomas, danke für die schnelle Antwort. Habe ich bereits versucht, ohne Erfolg…anbei Foto vom Kerzenbild, schwarz würde doch eher auf zuviel Sprit hinweisen?

Gruss Walter

8e160db8-f5e9-4cfa-9d52-242b7f0cc1b2

Ja, das ist richtig. Rehbraun muss sie aussehen haben wir früher gesagt. Also dann Mal Nadel weiter runter oder aber auch Mal die Luftzufuhr kontrollieren.

Gruß Thomas

Obwohl die Kerze nicht so schlecht aussieht.

Themenstarteram 11. Mai 2022 um 14:11

Habe die Kerze von MMMilz. ( M 14 225). In einem Bericht von Ostmottorrad lese ich nun, dass die Kerze den Wärmewert 260 haben soll…Ist das korrekt? Dann würde ich vorab mal die richtige Kerze montieren.

Themenstarteram 11. Mai 2022 um 15:04

Das mit der Kerze war eine Fehlmeldung!! Gemäss DKW 225er korrekt. Sorry

Hallo Walter, du schreibst oben, dass du 1/33 fährst. In meinem Handbuch steht aber ein Gemisch 1/25 und so fahre ich auch. BJ 1954. Hat aber nichts mit deinem Problem zu tun.

Hallo Walter, hast du das Problem gelöst? Würde mich sehr interessieren.

Themenstarteram 16. Mai 2022 um 21:53

Leider noch nicht, gehe demnächst zum 2-Takt Oldtimer Spezialisten. Melde mich wieder.

Zündkabel und Kerzenstecker ok?

Mal andere Zündkerze (mit gleichem Wärmewert) probiert?

Falschluft / spröder Ansauggummi?

Gas-Bowdenzug korrekt eingestellt?

Düsen sauber?

Richtige Bedüsung?

Heutzutage wirklich noch diese riesen Menge Öl nötig?

Ist denn der Vergaser neu abgedichtet worden? Geht für mich nicht aud dem Text hervor.

Themenstarteram 17. Mai 2022 um 9:54

Die alten Dichtungen an Düsen und zum Zylinder wurden übernommen, die am Schwimmergehäuse ist neu.

Da würde ich nun also ansetzen...

Themenstarteram 17. Mai 2022 um 16:00

Habe das Leck gefunden.Beim Vergaserstutzen hat Luft reingepfiffen. Dies konnte ich nun mit einem passenden O-Ring dichten. Dazu habe ich die Nadel zwei Kerben höher gestellt. Jetzt läuft er gut und das auch bergauf!!!

Ich danke allen für die hilfreichen Tips.

Gruss Walter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Probleme beim Beschleunigen