ForumS40, V40
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S40, V40
  6. Problem mit warmen Motor beim Volvo V40 1.6 (B4164S)

Problem mit warmen Motor beim Volvo V40 1.6 (B4164S)

Volvo V40 1 (V/644/645)
Themenstarteram 18. März 2019 um 10:51

Hallo liebe Elchfreunde,

ich umreiße hier mal kurz die Historie in der Hoffnung, dass mir hier jemand helfen kann.

Montag (11.3.) startete Ich nach dem Einkauf den Wagen warm und er stotterte übelst. Gas kaum angenommen. Leistung fast bei Null. Weiße Abgase kamen heraus. Nach mehrmaligen Starten ging es und ich fuhr nach Hause. Vor dem Hof dann noch mal fette weiße Abgasschwade gesehen. Wagen abkühlen lassen und Öl kontrolliert: leer :eek: Hab dann 5 Liter 5 W 40 drauf gekippt (war eindeutig zu viel).

Dienstag bis Donnerstag lief der Wagen ganz normal.

Freitag (15.3.) habe ich den Wagen nach einer 15 km Fahrt gestartet und fuhr ein paar Kilometer bis er an der Ampel wieder dieses heftige Stottern / Ruckeln hatte.

Habe daraufhin einen Ölwechsel gemacht (inkl Filter) mit so einem Additiv das Verkokungen löst (Liqui Moly). Dann habe ich noch ein Additiv in den Tank gekippt um die Brennkammern zu reinigen und hatte Vpower 100 getankt. Bin dann 200 km Vollgas gefahren und auf dem Rückweg lief er statt 170 auch 190-195 km/h. Auto abgestellt und kurz gewartet - > wieder ruckelt es, aber nur kurz und er fängt sich.

Sonntag dann die ganze Luftansaugung, LMM und ein paar Schläuche die irgendwie Abgase (?) zurück führen gereinigt (Drosselklappe arretiert und es kam etwas Öl mit dem Reiniger zusammen heraus. Gestern lief der Wagen dann auch selbst wenn man ihn warm starterte.

Heute (Montag, 18.3.) wubbelte er wieder nachdem ich die Lütsche am Kiga abgesetzt hatte.

Ich mache gerne noch Fotos und stelle die hier rein. Wenn ich den LMM abklemme verändert sich überhaupt nichts.

Wo genau kann die Ursache liegen? Kann mir jemand helfen?

Vielen Dank schon mal :)

Beste Antwort im Thema

War das Wasser auch futsch oder nur das Öl ?

Wenn ein Auto kein Wasser hat kühlt es mit Öl. Sollte das nicht der Fall sein müsste dein Auto das Öl verbrennen dann wäre der Qualm aus dem Endtopf aber blau.

Ist der Luftfilter sauber ? Wenn aus der Drosselklappe Öl austritt würde das in den Luftfilter laufen.

Wenn der Motor läuft und du ziehst den Ölmessstab bläst da Luft raus ?

Wenn du den Deckel vom Wasserausgleichsbehälter abschraubst ( Bei kalten Motor) den Wagen startest und in den Ausgleichsbehälter schaust sind da Luftblasen zu sehen ?

55 weitere Antworten
Ähnliche Themen
55 Antworten

War das Wasser auch futsch oder nur das Öl ?

Wenn ein Auto kein Wasser hat kühlt es mit Öl. Sollte das nicht der Fall sein müsste dein Auto das Öl verbrennen dann wäre der Qualm aus dem Endtopf aber blau.

Ist der Luftfilter sauber ? Wenn aus der Drosselklappe Öl austritt würde das in den Luftfilter laufen.

Wenn der Motor läuft und du ziehst den Ölmessstab bläst da Luft raus ?

Wenn du den Deckel vom Wasserausgleichsbehälter abschraubst ( Bei kalten Motor) den Wagen startest und in den Ausgleichsbehälter schaust sind da Luftblasen zu sehen ?

Themenstarteram 18. März 2019 um 19:15

Hallo warfi. Vielen Dank erst mal für die Antwort. Das Wasser ist etwas über max, aber war bei Kauf schon so. Öl ist nicht drin. Das mit den Bläschen und dem Ölmessstab prüfe ich sobald der kalt ist.

Luftfilter ist piko bello sauber. Ein Schlauch war gerissen und ich habe notdürftig geflickt. Der ist so dick wie ein Strohhalm und bläst Luft vom Motor (ich glaube es ist das AGR?) direkt vorne an ein Stück, welches am Luftschlauch dran steckt. Für Fotos ist es leider schon etwas zu dunkel. Morgen gibt's Bilder mit Nummerierung. :) Bin leider Laie und hoffe es ist einigermaßen verständlich erklärt.

 

LG

Ja nur das mit dem Öl verstehe ich nicht. Hast du den Wagen erst gekauft ? Ohne Öl geht doch die Warnlampe an.

Er muss doch bläulich gequalmt haben wenn er das Öl gefressen hat und das hat ja auch nix mit der Abgasrückführung zu tun. Symptome wenn was mit dem AGR nicht stimmt sind eher so, Motor ruckelt beim Gasgeben

Leerlaufschwankungen

Leistungsverlust

Notlaufprogramm wird aktiviert

Motorkontrollleuchte leuchtet

Schwarzer Auspuffqualm

Mehr Kraftstoffverbrauch

Morgen wird sicher ein andere noch was schreiben. Montag ist schontag da ist es ruhig :)

Moin.

Weisser Rauch bei Kälte ist nicht ungewöhnlich.

Wenn kein Kühlwasser fehlt ist schon mal gut.

Der Ölstand stimmt jetzt?

 

Nimm dir mal ne Wassersprühflasche und mach die Zündkabel und Zündspulen nass, ob der Motor darauf reagiert.

 

MfG

Themenstarteram 19. März 2019 um 0:48

Der weiße Rauch kam, als er schon warm war. Das mit dem Öl versteh ich auch nicht. Bläulich gequalmt hat der jedenfalls nicht. Wagen wurde Juni 2018 gekauft und laut Vorbesitzer hatte der im Okt 2017 Ölwechsel gemacht (wer's glaubt...). Wie gesagt werde ich morgen mal Bilder machen und auf die Bühne fahren. Beim Ölwechsel habe ich den Motor mal komplett von Ölablagerungen befreit und dann werde ich ja sehen wo es heraus sifft. Bleibt im Grunde nur Zylinderkopfdichtung oder Ölwannendichtung oder?

Meine Vermutung ist, dass ich nicht nur ein Problem habe, sondern gleich mehrere, die durch eine Ursache hervorgerufen wurden.

Ich fasse noch mal die aktuelle Symptomatik zusammen:

  • Kalt läuft der Wagen und ich kann auch bis nach Cuxhaven fahren ohne dass was ist
  • Abgestellt, 5 - 10 Minuten später starten --> Warm wubbelt / ruckelt / und stottert der heftig (als wäre der Motor am ersticken)
  • Auspuff klingt in dem Takt auch dumpf bzw. dröhnt
  • Heute ging die Lambdasondenwarnleuchte an, nachdem ich ihn abends abgeholt habe (Wagen war kalt, Motor gestartet, Warnleuchte ging an)
  • Keine Motor- oder Ölkontrollleuchte ist an

Danke schon mal an alle Beteiligten und schönen Abend noch.

Edit: Was ich noch fragen wollte: Wenn ich den LMM im Leerlauf abziehe, müsste sich dann irgendwas verändern??? Bei mir passiert nichts. Ob der dran ist oder Peng...:confused:

Am besten wäre erstmal eine Kompressionsprüfung.

Zuesrt am kalten Motor.

Dann warmfahren und dann eine Zweite.

Was sagte denn die Kühlwassertemperatur aus, als du ihn über die Autobahn geschruppt hast?

Was soll ne Kompression Messung am kalten Motor bringen? Da hat er so wieso weniger.

 

MfG

Themenstarteram 19. März 2019 um 14:44

Hallo zusammen, ich habe gerade einige Videos gemacht die ich euch später hochladen werde. Die Kühlwassertemperatur ist stets in der Mitte und klettert dort auch nicht übermäßig schnell hin um das Thermostat in Verdacht zu haben. Wie kann ich die Kompression messen? Vergesst nicht, dass ich den Wagen für 600 Euro gekauft hatte :-) Aber ich hänge nun mal daran und als alleinerziehender Papa bin ich drauf angewiesen.

Moin.

Normal mit nem Kompressionstester, sollte betriebswarm und mit voll geöffneter Drosselklappe 13 - 15 bar haben.

Die billige Variante ob alle Zyl. gleich laufen, ist, bei laufendem Motor nacheinander jeweils ein Zündkabel abziehen, der Drehzahlabfall sollte bei allen 4 gleichmäßig sein, passiert bei Einem weniger stimmt da was nicht,

Nimm ne isolierte Zange zum Stecker ziehen,

 

MfG

Es gibt Bereiche, an denen die Risse erst nach und nach bei Erwärmung aufgehen.

Was für Ruß ist im Auspuff drin? Trocken und eher grau? Oder schmierig und schwarz?

Themenstarteram 19. März 2019 um 15:36

Zitat:

@asterix1962 schrieb am 19. März 2019 um 15:27:45 Uhr:

Moin.

Normal mit nem Kompressionstester, sollte betriebswarm und mit voll geöffneter Drosselklappe 13 - 15 bar haben.

Die billige Variante ob alle Zyl. gleich laufen, ist, bei laufendem Motor nacheinander jeweils ein Zündkabel abziehen, der Drehzahlabfall sollte bei allen 4 gleichmäßig sein, passiert bei Einem weniger stimmt da was nicht,

Nimm ne isolierte Zange zum Stecker ziehen,

MfG

Okay, dass mache ich dann zu Zweit. ;)

@Espargon:

Also Ruß ist kaum drin. Ich lade gerade 8 Videos hoch (sorry an der Stelle :D) die hoffentlich alle Fragen erst mal klären und ein bessere Bild zeichnen.

Ich bin wirklich dankbar dass sich hier noch Leute versammeln die bereit sind zu helfen. :)

So wie versprochen die Videos:

https://www.youtube.com/playlist?...

Sieht für mich ganz klar aus wie zündung... erste verdächtige die kerzen, dann die spulen und dann die stecker....das mit dem bisschen öl is nich so dramatisch is halt nen altes auto. So wies aussieht is das die kurbelgehäuseentlüftung...aber nich dramatisch...ach ja und dein auspuff is irgendwo undicht so wie sichs anhört

Themenstarteram 19. März 2019 um 18:29

Hallo Freestyler777, danke für die Antwort. Was lässt dich schlussfolgern dass es die Kerzen sind? Ich konnte mit dem Auto 200 km am Stück fahren und er springt doch gut an. Das mit dem Loch habe ich mir auch schon gedacht, weil es irgendwo heraus donner wenn ich hinten zu halte. Ist aber an sich nicht dramatisch, oder? Außer dass ich Umweltsünder bin.

 

LG und schönen Abend noch :)

Kommt mir so vor als ob er nur auf 3 pötten laufen würde. Einer zündet nich richtig... daher auch der spritgeruch. Würd mal als aller erstes die kerzen ausbauen und mir mal angucken. Wenn se draussen hast kannst ja mal fotos machen wenn du es nicht selbst beurteilen kannst. So würd ich anfangen. Denke der lambda fehler könnte auch kommen weil die sonde misst ja das abgas und wenn du schon sagst er riecht nach sprit und er läuft nur auf 3 pötten versucht die sonde ständig den sprit runterzuregeln, schafft es aber nich weil er wie gesagt auf einem nich zündet... daher der fehler..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S40, V40
  6. Problem mit warmen Motor beim Volvo V40 1.6 (B4164S)