ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Problem mit Luftfahrwerk!

Problem mit Luftfahrwerk!

Audi A6 C6/4F
Themenstarteram 10. März 2014 um 21:36

Hallo alle zusammen

Ich hab hoffentlich ein kleines problem mit meinem luftfahrwerk.

Seit ca.2 wochen ist mir aufgefahlen das mein luftpressor in letzter Zeit ziemlich oft am arbeiten ist obwohl ich immer in dynamic fahre. Davor war es nicht so.was mir noch augefahlen ist das, dass auto wenn man von weiten guckt in Fahrtrichtung rechts bisschen tiefer ist als links man sieht es auch an dem abstand der reifen zu dem radkasten rechts passt ein finger weniger rein als links.dazu muss ich noch anmerken das in letzter zeit.ich wegen dem partikelfilter oft auf der Bühne war und 2 mal vergessen hab den wagenhebermodus zu aktivieren im alfa des Gefechts.

Ich denke genau deswegen hat sich da was ausversehen verstellt.

Im fehlerspeicher ist nix hinterlegt.

muss ich jetzt villt eine neu justierung machen bei audi.

Während der fahrt scheind sich der wagen gerade zupumpen aber wenn ich den abstelle nimmt er wieder die leichte schräg lage an.warum????

HILFE

Beste Antwort im Thema

Zitat:

@juri.gagarin schrieb am 10. Februar 2018 um 19:04:23 Uhr:

Kann man dann das „alte Granulat“ trocknen (Backofen, Mikrowelle) und später wieder verwenden? Dann könnte man ja regelmäßig tauschen und hat im Endeffekt keine Kosten.

Ja geht... Backofen bei 200 Grad 30 min

Es trocknet ja schon wenn es eine Weile in einem warmen Zimmer liegt.

Bild1- 30 min warmes Zimmer

Bild2- Neu (troken) gegen nass

228 weitere Antworten
Ähnliche Themen
228 Antworten

Wie lange dauert es Bis er schräg steht nach dem abstellen ?

Wäre es ein Sensorfehler würde er sich nicht gerade stellen.

Ich denke es liegt eine undichtigkeit bzw ein Leck vor.

Themenstarteram 10. März 2014 um 21:55

Entweder es geht sehrrrr schnell oder er ist die ganze zeit in der schräg lage die ist ja echt minimaldie merkt man nicht wen man drine sitzt.ach ja eine stellglied diagnose hab ich auch schon versucht mit einem bosch tester und alles war ok.

Wem der Kompressor so oft anspringt ist was undicht.

Themenstarteram 10. März 2014 um 22:02

Dan werde ich den mal wochenende auf die Bühnenehmen villt ist eine leitung am Kompressor nicht ganz drin hab klima Lüfter gewechselt und in der Nähe sitzt ja der presor villt bin ich da drangekommen war ne grobe arbeit

Hallo,

der Wagenhebermodus muss verwendet werden, wenn nur ein Reifen angehoben wird. Auf einer Bühne, wenn alle Reifen gleichzeitig den Bodenkontakt verlieren, ist das nicht nötig. Daher kann sich hierbei auch nichts verstellt haben.

Gruß

Calcar

Das halte ich für ein Gerücht, wenn der Wagen auf die Hebebühne kommt, wird der Kompressor weiterhin versuchen nachzuregeln, deshalb schaltet man den im Wagenhebermodus aus.

Zitat:

Original geschrieben von Calcar

Hallo,

der Wagenhebermodus muss verwendet werden, wenn nur ein Reifen angehoben wird. Auf einer Bühne, wenn alle Reifen gleichzeitig den Bodenkontakt verlieren, ist das nicht nötig. Daher kann sich hierbei auch nichts verstellt haben.

Gruß

Calcar

Der Kompressor arbeitet ohne Zündung nicht. ... aber der Druckspeicher ist ohne Zündung noch im Spiel !

Wagenhebermodus auch auf der Bühne ! .... ist auch meine Empfehlung !

Themenstarteram 10. März 2014 um 22:37

Kann das mein grund sein da ich ja mal vergessen habe ihn in den modus zu machen das sich was verstellt hat kann man da irgendeine Grundeinstellung wieder herstellen? ???

Zitat:

Original geschrieben von a4tox

Kann das mein grund sein da ich ja mal vergessen habe ihn in den modus zu machen das sich was verstellt hat kann man da irgendeine Grundeinstellung wieder herstellen? ???

Nein ! Das hatte ich oben schon geschrieben ! ;)

Themenstarteram 10. März 2014 um 22:51

Das heist der modus bringt nix und die neigung kann man auch nicht zurücksetzen bzw auf werkseinstellung

Verstehe ich das richtig.

Themenstarteram 10. März 2014 um 22:55

Was passiert den wrn man den modus aktiv hat und losfährt? Oder man merkt ohhh vergessen zu deaktivieren und man steht uneben und man macht den modus aus übernimmt er dan den bodenunterrund als Maß.???

Wenn der Wagenhebermodus an ist und du schneller als 15 km/h fährst geht er von alleine aus.

Zitat:

Original geschrieben von a4tox

Das heist der modus bringt nix und die neigung kann man auch nicht zurücksetzen bzw auf werkseinstellung

Verstehe ich das richtig.

Du hast doch selber oben geschrieben das er sich nach Motorstart selber gerade stellt ! Also verliert er ohne Kompressor unterstützung Luft und sinkt ab.

Wenn du das Leck nicht bald findest geht der Kompressor kaputt. Teurer Spaß !

Der Wagenhebermodus deaktiviert sich ab 15 km/h alleine.

Steht auch in der BA zum Fahrzeug ! ;)

Themenstarteram 11. März 2014 um 8:19

Ok danke für den Tipp.

Also die luftbelge sind nicht kaputt auser die gehen kaputt wen der wagen die letzten 5 wochen nur rumstand da ich ja das Problem mit dem partikelfilter hate wurde der wagen kaum bewegt wurde.dan bleiben nur noch die leitungsanschlusse die werde ich dan wochenende überprüfen villt ist ja da was lose.ich hab heute geschau und es ist nur das vodere rechte rad was ein bisschen tiefer ist.aber nur ein bisschen und nicht ganz runter. Kann das sein das das Fahrwerk justiert werden muss da es villt durch das standige hoch und runter von der Bühne dejustiert ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Problem mit Luftfahrwerk!