ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Problem bei Opel Astra G BJ 99

Problem bei Opel Astra G BJ 99

Opel Astra G
Themenstarteram 22. August 2019 um 10:28

Servus an alle

Habe vor ca 4 Wochen Probleme mit meinem Opel Astra G gehabt BJ 99

Fahrzeug ging nach einer Fahrt von 10-20 Minuten wenn ich ihn dann abgestellt habe nicht mehr an

Habe dann den Anlasser wechseln lassen da mir der ADAC sagte der wäre verstopft

Am selben Tag als ich den Anlasser gewechselt habe bin ich abends um die 100 km gefahren als ich den Wagen dann anmachen wollte hab ich denn Schlüssel länger gedreht halten müssen weil der Wagen nicht zu 100 sauber angesprungen ist sondern etwas geruckelt hatte

Dieses Problem hat sich dann nach ein paar Tagen erledigt und ich konnte 10-14 Tage ganz normal weiter fahren

Vor 10 Tagen dann hatte ich beim anmachen dass Problem dass die Servo nach dem anmachen 3-4 Sekunden nicht funktioniert hat und die Lichtmaschine angezeigt hat !

Dass ist mir 3-4 vor gekommen und immer nach 3 Sekunden ist dass Problem wieder weg gewesen und der Wagen lief einwandfrei

Manchmal hat auch die motorkontrollleuchte kurz geleuchtet nach an und aus machen ging dass Licht aber wieder aus !

Hab dass Problem dann in der letzen Woche garnicht mehr gehabt der Wagen lief einwandfrei ich musste nur den Schlüssel immer länger gedreht halten !!

Dann gestern machte der Wagen Probleme beim anspringen und ist erst nach dem 2-3 Versuch angesprungen

Ich fuhr 10 km parkte kurz wollte den Wagen wieder anmachen und es passierte nix man hörte nur ein klackern km innerlichen ganz kurz

Ich rief den ADAC der sich dass anschaute ich dachte vielleicht

Es ist die Lichtmaschine doch der ADAC hat sie überprüft und sagte die Wäre nicht dass Problem dann dachte er es wäre dass Zündschloss dass zu wenig Strom weiter gibt

Dann hat er den Anlasser geprüft und ich sollte den Wagen dabei starten er sagte der dreht nicht richtig und wurde beim Start Versuch unten etwas funken sprühen

Er hat dann mit einem hammer draufgeschlagen da machte der Anlasser ein paar mucken beim Start Versuch

Dann haben wir den Wagen angeschoben und dann ist er gestartet aber schwach gelaufen so dass ich ihn Grade parken konnte und dann ging er von alleine aus ! Bin total ratlos

Hab aber im Internet gelesen kann die Lichtmaschine sein ich bin total verwirrt und brauche Hilfe bitte hilft mir

Wenn ich die Zündung anmache läuft das Radio und die Lichter einwandfrei und der ADAC Typ sagte auch die Lichtmaschine wäre nicht dass Problem

Kann der neue Anlasser von kfz Teile 24 eventuell kaputt sein oder falsch angeschlossen ? Der ADAC Typ hat gesagt einen Anlasser falsch anzuschließen wäre schön echt dämlich und eigentlich nicht möglich da es nur 3 Kabel sind

Hab Mal ein Bild von dem Anlasser gepostet der zurzeit verbaut ist hat jemand mit der Marke schon Mal schlechte Erfahrungen gemacht ??

Bitte um Hilfe

Und sorry für meine Rechtschreibung

Anlasser zurzeit verbaut Herth+buss
Ähnliche Themen
22 Antworten

Wer hat den Anlasser getauscht ?

99er Baujahr mach mal ein Bild vom Motor gerade der Bereich Lichtmaschine interessiert mich

Themenstarteram 23. August 2019 um 14:49

Der Anlasser der jetzt verbaut ist wurde in der Auto Hobby eingebaut

Themenstarteram 23. August 2019 um 14:51

Zitat:

@BlackyST170 schrieb am 22. August 2019 um 14:05:12 Uhr:

Wer hat den Anlasser getauscht ?

Der Anlasser der jetzt verbaut ist habe ich in der Auto Hobby einbauen lassen

Themenstarteram 23. August 2019 um 14:52

Zitat:

@Seppi-1604 schrieb am 22. August 2019 um 14:20:59 Uhr:

99er Baujahr mach mal ein Bild vom Motor gerade der Bereich Lichtmaschine interessiert mich

Hab den Wagen nicht vor meiner Tür stehen ist mir bei einem Bekannten vor der Tür nicht mehr angesprungen und steht dort

Themenstarteram 23. August 2019 um 14:53

Was meint ihr was ich da am besten machen kann ? Sollte ich nochmal jemanden vom.adac rufen und draufgucken lassen oder was wäre die beste Lösung ???

Wie wäre es mit reklamieren ?

Was ist AUTO HOBBY ?

Ausserdem fragte ich nicht wo,sondern Wer den Anlasser eingebaut hat.

Themenstarteram 23. August 2019 um 15:59

Zitat:

@BlackyST170 schrieb am 23. August 2019 um 15:12:38 Uhr:

Wie wäre es mit reklamieren ?

Was ist AUTO HOBBY ?

Ausserdem fragte ich nicht wo,sondern Wer den Anlasser eingebaut hat.

Ist eine freie Werkstatt wo man Hebebühnen mieten kann dort sind immer Leute die auch Sachen einbauen können für günstiges Geld

Themenstarteram 23. August 2019 um 16:01

Habe den Anlasser bei kfz Teile 24 bestellt dann dort von einem jungen Mann einbauen lassen

Dachte der wäre vielleicht falsch eingebaut aber der ADAC Typ sagte dass wäre fast unmöglich den falsch einzubauen da es nur 3 Kabel wären die man anstecken muss er hat auch fast 4 Wochen funktioniert also dass der falsch eingebaut war glaube ich eigentlich nicht sonst wäre der Wagen doch nicht angesprungen oder ???

Ja und was funzt am neuen Anlasser nicht ?

Dreht der Anlasser frei ?

und Motor springt nicht an ?

Oder geht garnix ?

Blinkt die Motorkontrollleuchte beim Startvorgang ?

 

Oder gehen die Kontrolllampen im Tacho aus,wenn der Anlasser

drehen soll ?

 

Themenstarteram 28. August 2019 um 8:37

Zitat:

@BlackyST170 schrieb am 23. August 2019 um 16:59:10 Uhr:

Ja und was funzt am neuen Anlasser nicht ?

Dreht der Anlasser frei ?

und Motor springt nicht an ?

Oder geht garnix ?

Blinkt die Motorkontrollleuchte beim Startvorgang ?

 

Oder gehen die Kontrolllampen im Tacho aus,wenn der Anlasser

drehen soll ?

Zündung geht an und wenn ich den Schlüssel drehe passiert gar nichts und man hort nur ein leichtes klackern

Gehen die Kontrolleuchten beim Startvorgang aus ?

Themenstarteram 28. August 2019 um 16:44

Zitat:

@BlackyST170 schrieb am 28. August 2019 um 14:52:35 Uhr:

Gehen die Kontrolleuchten beim Startvorgang aus ?

Ja gehen an

Grade eben hab ich ihn versucht zu starten klappte einmal aber war schwierig die Lichtmaschinen Leuchte rukelte auch beim Start Versuch doch er sprang an

Danach beim 2 Versuch nicht mehr

Elektrisch funktioniert aber alles noch

Klima , Radio usw funktionieren ganz normal

Bleiben die Kontrolllampen an beim Startversuch ?

Dass die ausgehen,wenn der Motor läuft is ja normal.

Wie sieht's mit neuer Batterie aus ?

Hast Du Werkzeug zum Schrauben ?

Elektro-Werkzeug ?

Deine Antwort
Ähnliche Themen