ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo V Ruckler und nun Motorleuchte

Polo V Ruckler und nun Motorleuchte

VW Polo 5 (6R / 6C)

Hallo miteinander,

ich habe hier das folgende Fahrzeug:

VW POLO V (6R1, 6C1) 1.2 TSI 90PS (0603/BEB)

Baujahr 09/2011

Kilometerstand: 204000km

Vor etwas 3 Monaten hatte ich zwischen Tempo 80-110km/h und fast durchgedrückten Gaspedal ab und zu einen kurzen stärkeren Ruckler/oder sowas wie ein Aussetzer beim Fahren gespürt. (das passierte so jeden 3. Tag einmal). Dabei ging keine Motorwarnleuchte oder so an.

Dann war das Problem für 2 Wochen etwa weg.

Ich war dann in der Werkstatt für ein Wechsel des Endtopfs und hab dann auch noch von diesen Rucklern erzählt. Er hat sich den Fehlerspeicher angeschaut und da war wohl nichts zu sehen. 2 Wochen später kamen die Aussetzer dann wieder.

Nun war ich gestern auf einer 400km Fahrt und ich hatte auf der Autobahn (leicht bergauf) mehrere heftige Ruckler hintereinander und es ging die gelbe EPC Leuchte an. Ich hab die 60km nach Hause noch geschafft, jedoch musste ich sehr vorsichtig auf dem Gaspedal sein, denn je mehr ich durchdrückte, desto heftiger waren die Ruckler (vor allem in höheren Gängen). Ich bin dann auf einer Landstraße im 3. Gang mit Tempo 80 weitergefahren.

Der Motor läuft seitdem unruhig. Beim erneutem Einschalten des Autos (ich hab das Auto nicht mehr bewegt, aber im Leerlauf) leuchtet nun auch die gelbe Motorleuchte und

die Drehzahl geht selbstständig nach dem Einschalten für 2 Sekunden etwas hoch und dann zurück in die Leerlaufdrehzahl.

Hier ein Video hinten am Auspuff (Geräusche):

https://streamable.com/7dbb44

Hier ein Video vom Motor (Geräusche + Motorbewegung):

https://streamable.com/8ui6of

Ich fahre oder lass morgen/übermorgen in die Werkstatt schleppen, möchte aber trotzdem gerne eure Meinung dazu hören. Was könnte das sein, was kann ich mir ohne viel Aufwand noch selber anschauen, welche Stichwörter könnt ihr mir dazu nennen?

Vielen Dank euch

Ähnliche Themen
46 Antworten

@Gibbs wenn die Fehler behoben sind dann sollte der Fehler weggehen. Es sei den da ist noch ein oder mehrere bestehende Fehler

Zitat:

@Gibbs schrieb am 28. November 2022 um 17:36:38 Uhr:

Ja das passt so von der Schätzung.

Eins hab ich noch vergessen.

Die ESP und die Reifendruckleuchte sind ebenfalls mit der EPC und Motorleuchte nach dem heftigen Ruckeln angegangen.

Die Motorleuchte ist nun nach dem Tausch der Zündkerzen weg, die anderen 3 noch aktiv. Morgen wird die Spule geprüft/getauscht.

Warum sind denn ESP und die Reifendruckleuchte ebenfalls eingeschaltet?

Könnt es sein, dass es einen Kurzschluss durch die Spule gab und dann was in der Elektronik beschädigt wurde?

Das war bei mir auch so, hatte fälschlicher Weise ABS geschrieben, eben nochmal nachgeschaut, war auch ESP und Reifendruckkontrolle. Nach Einbau von neuen Kerzen und Zündkabeln und Fehlerspeicher löschen war alles wieder gut.

Fehlermeldung nach Zündaussetzern

@polobuddy Dann schaue ich mir mal morgen an was die gemacht haben und was noch offen sein könnte (Spule, Kabel) und ob danach der Fehler verschwindet.

@herbertgeorg Ja genauso sieht es zurzeit bei mir aus. Danke

War heute in der Werkstatt. Die 4 Zündkerzen wurden gewechselt. Die Nummer 1 war ein Komplettausfall.

Der Motor läuft jetzt etwas ruhiger, aber noch nicht wie früher. Man hört immernoch ab und zu Aussetzer, vor allem am Auspuff. D.h. auch die ESP, EPC und Reifendruckkontrolle sind noch an.

Spule und Kabel wurden nicht gewechselt. Die meinten Kabel seien OK, Spule sollte auch OK sein (wurde vermessen). Es könnte wohl auch an der Elektronik liegen.

Ich hab jetzt mal gesagt, die sollen auch die Spule wechseln. Wird mir aber langsam zu teuer. Hätte mich vllt. selber an die Sache wagen sollen.

@Gibbs die haben dir Blödsinn erzählt! Lass die auch wechseln!Bestehe drauf !

Die haben nun auch die Zündspule gewechselt. Keine Verbesserung.

Ich hab jetzt gesagt, die sollen weitere Arbeiten/Suche abbrechen und hab das Auto mitgenommen. Die machen das nicht sehr systematisch und meinen nun die können nicht richtig auf das Motorsteuergerät zugreifen. Könnte auch ein Problem in der Elektronik sein. Durch einen Kurzschluss (woher auch immer). Diagnosegerät meldet wohl weiterhin Aussetzer in Zylinder 1.

Leider sind alle anderen Werkstätte erst in 2 Wochen frei. Hat mich jetzt mit hinteren Stoßdämpfern, hinteren Anschlagpuffern, Spule, 4 Zündkerzen und einer Schelle am Auspuff-Mittelrohr 700€ gekostet.

Der hat weiterhin Aussetzer wie davor und folgende Leuchten sind an: Motorleuchte, EPC, ESP und Reifendruck.

Leistung hat er auch kaum beim Fahren.

Was könnte ich mir selber noch anschauen?

Hab mir mal ODBEleven (https://obdeleven.de/obdeleven-nextgen.html) und CarPort (https://carport-diagnose.de/de) bestellt, um selber mal den Status auszulesen.

Könnte ich mit einem Oszi die Pegel/Signale vor der Spule vermessen? Bringt mir das was?

Was ist mit den Einspritzdüsen? Die Spitze der Zündkerze Nummer 1 war recht verkohlt. Könnte sein, dass die Einspritzdüse dadurch verunreinigt wurde?

Danke

@Gibbs nochmal die Zündkabel sind ebenfalls eine Krankheit bei dem Motor! Diese gehen zu 90 % kaputt!

Also Zündspulen,Kerzen und Zündkabel tut man immer zusammen austauschen!

Screenshot_2022-11-29-19-29-47-20_40deb401b9ffe8e1df2f1cc5ba480b12.jpg

Zitat:

@polobuddy schrieb am 29. November 2022 um 19:27:13 Uhr:

@Gibbs nochmal die Zündkabel sind ebenfalls eine Krankheit bei dem Motor! Diese gehen zu 90 % kaputt!

Also Zündspulen,Kerzen und Zündkabel tut man immer zusammen austauschen!

In Ordnung. Ich kann die Kabel aber auch zunächst mal mit einem Multimeter vermessen und schauen ober der Widerstsandswert passt? Falls der OK ist, sollten die Kabel ja in Ordnung sein.

Danke auch für den Artikel mit der verrußten Zündkerze. Genauso sah es aus. Aber nur auf der Nummer 1.

@Gibbs nochmal die Zündkabel gehen wegen dem Kat Kaputt da zu viel Hitze auf die wirkt ! Dann hoche Spannung dazu !

Zitat:

@Gibbs schrieb am 29. November 2022 um 19:45:01 Uhr:

Zitat:

@polobuddy schrieb am 29. November 2022 um 19:27:13 Uhr:

@Gibbs nochmal die Zündkabel sind ebenfalls eine Krankheit bei dem Motor! Diese gehen zu 90 % kaputt!

Also Zündspulen,Kerzen und Zündkabel tut man immer zusammen austauschen!

In Ordnung. Ich kann die Kabel aber auch zunächst mal mit einem Multimeter vermessen und schauen ober der Widerstsandswert passt? Falls der OK ist, sollten die Kabel ja in Ordnung sein.

Danke auch für den Artikel mit der verrußten Zündkerze. Genauso sah es aus. Aber nur auf der Nummer 1.

Also bei meinem Polo hatte die Werkstatt (freie Werkstatt) spontan Kerzen UND Zündkabel gewechselt, die Zündspule wäre dann im zweiten Schritt noch gewechselt worden.

Seither läuft er ohne Probleme.

Sollten die Zündkabel irgendwelche kleinen Risse in der Isolierung haben, findest Du das mit einer Widerstandsprüfung definitiv nicht raus.

Nach den bisherigen Ausgaben würde ich aber nicht jetzt aufhören und eben noch die Zündkabel erneuern statt selbst irgendwelche obd-Tools zu kaufen.

Zitat:

@herbertgeorg schrieb am 29. November 2022 um 21:27:52 Uhr:

Zitat:

@Gibbs schrieb am 29. November 2022 um 19:45:01 Uhr:

 

In Ordnung. Ich kann die Kabel aber auch zunächst mal mit einem Multimeter vermessen und schauen ober der Widerstsandswert passt? Falls der OK ist, sollten die Kabel ja in Ordnung sein.

Danke auch für den Artikel mit der verrußten Zündkerze. Genauso sah es aus. Aber nur auf der Nummer 1.

Also bei meinem Polo hatte die Werkstatt (freie Werkstatt) spontan Kerzen UND Zündkabel gewechselt, die Zündspule wäre dann im zweiten Schritt noch gewechselt worden.

Seither läuft er ohne Probleme.

Sollten die Zündkabel irgendwelche kleinen Risse in der Isolierung haben, findest Du das mit einer Widerstandsprüfung definitiv nicht raus.

Nach den bisherigen Ausgaben würde ich aber nicht jetzt aufhören und eben noch die Zündkabel erneuern statt selbst irgendwelche obd-Tools zu kaufen.

Ja stimmt, bei der High-Voltage reichen schon kleinere Risse aus um die Funktion zu beeinträchtigen. Widerstandsprüfung durch das Kabel reicht dann nicht aus.

Ich habe mir jetzt ein Satz Zündkabel bestellt und tausche die dann selber aus. Die OBD-Tools wollte ich sowieso mal haben. Ist dann jetzt ein guter Anlass.

Während ich auf die Zündkabel warte, habe ich mir mal die ausgebaute Zündspule angeschaut. Dabei ist mir der Kontakt B aufgefallen (rot eingekreist im Bild unten).

Der ist doch oxidiert oder? Alle andere Kontakte glänzen schön. Würde mich nicht wundern wenn die das dazugehörige Kabel einfach so an die neue Spule angeschlossen haben. Schaue mir die Kabel gleich an.

Edit:

Habe das Kabel kurz ausgebaut und siehe da: die haben das oxidierte Kabel einfach an die neue Spule angeschlossen. (Bild Nummer 2)

Zuendspulekontakte
Zuendkabel Kanal B

Ja so sah meine Spule und Leitungen damals auch aus, habe das alles erneuert. Man hat es am Motorlauf gemerkt, das lief alles ruhiger.

@Gibbs genau deswegen lieber selber nochmal schauen. Schöner Pfusch!

Nur mal so zum aufregen: warst Du in einer freien Werkstatt oder beim Freundlichen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo V Ruckler und nun Motorleuchte