ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo 6R 1.2 Kaltstart

Polo 6R 1.2 Kaltstart

VW Polo 5 (6R / 6C)
Themenstarteram 9. Mai 2021 um 18:54

Hallo liebe Community!

Bin der Beny und neu hier im Forum. Ich fahre einen Polo 6r 1.2 70 PS aus BJ 2013.

Mittlerweile bin ich am verzweifeln.

Ich habe folgendes Problem :

Beim Kaltstart des Fahrzeuges rucket extrem die Drehzahl. Der Motor tickert laut. Ab und an säuft der Motor

Komplett ab. Nach 2 min warmlaufzeit fährt er sich ganz normal. Dieses Phänomen kann ich mir nicht erklären. Zündkerzen + Zündspulen sind neu. Steuerkette wurde auch gewechselt. Kann mir jemand auf die Sprünge helfen ?

 

Ich bin für jede Hilfe dankbar !

Anbei ein Video .

LG

Beny

Ähnliche Themen
13 Antworten

Kettenwechsel bedeutet nicht automatisch das die Steuerzeiten stimmen.

Würde ich woanders mal prüfen lassen.

Themenstarteram 9. Mai 2021 um 21:24

Hallo Focus ,

danke für deinen Beitrag!

Das Problem hatte ich auch schon vor dem kettenwechsel.

Habe das Fahrzeug ausgelesen und es werden keine Fehler angezeigt.

Ich habe eher den Verdacht das es am Öl oder an der Kurbelwellenentlüftung liegen könnte da es Temperatur abhängig ist und nur die ersten paar Minuten beim Kaltstart auftritt. Habe momentan Shell 5w40 Helix Ultra Öl.

Bleibt gesund !

Hey du dein Problem geht vermutlich richtung Drosselklappe, Kurbelwellensensor, Kurbelwellenentlüftung Membran , Temperatursensor.

 

Würde allererstes Kurbelwellenmembran austauschen.

Themenstarteram 9. Mai 2021 um 22:01

Hallo polobuddy,

Danke für deinen Beitrag :)

Drosselklappe ist gereinigt , werde die Tage mal versuchen die Membran zu tauschen . Sind deine genannten Bauteile gut zugänglich bzw. für einen hobbyschrauber machbar?

Eventuell könntest du mir die Bauteile lokalisieren ?

Danke !

8c9ec595-471f-4fe4-b8c9-7ae3cfacc3ce

Das ist dein Membran

IMG_20210509_221528.jpg

Kurbelwellensensor ist nicht so gut zugänglich! Hinter dem Motor im unteren Bereich über der Ölwanne. Dieser wird nur von einer Schraube gehalten.

 

Temperatursensor ist auch gut zugänglich aber davor muss die Kühlflüssigkeit zuerst raus .

Themenstarteram 10. Mai 2021 um 12:04

Und wo liegt der Temperatursensor?

LG

Da in dem Breich

IMG_20210510_131406.jpg
Themenstarteram 10. Mai 2021 um 17:55

Und wieso denkst du das es an der Kurbelwellenentlüftung bzw. an dem Kühlmitteltemperatursensor liegt das der Motor so ruckelt beim Kaltstart ? Heute war es in Berlin 28 grad heiß und der Wagen hat nicht beim kaltstart geruckelt.

LG

In dem Membran ist ein Feder drinne dieser tut mit der Zeit kaputt gehen. Dein Problem passt auch zum Temperatursensor !

 

Membran kostet bei VW 10-15€

Temperatursensor: 10€

Themenstarteram 11. Mai 2021 um 17:56

Ok werde morgen mich um die Teile kümmern. Du meinst den temperatursensor der Kühlflüssigkeit oder ?

Ja genau!

Themenstarteram 30. Mai 2021 um 10:54

Hallo Community ,

Ein kurzes Update zum Fall :

Kurbelwellenentlüftungsventil, Ölabscheider, Temperatursensor Kühlflüssigkeit gewechselt , Problem besteht immer noch .

Hat der Polo einen leerlaufregler ? Wo befindet sich bei dem Modell der LMM ? Zwischen Luftfilter / ansaugrohr und drosselklappe ist kein LMM?

Als nächstes werde ich den Katalysator ausbauen und schauen ob der beschädigt ist .

LG

Deine Antwort
Ähnliche Themen