ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton Elektronik Probleme

Phaeton Elektronik Probleme

VW Phaeton 3D
Themenstarteram 22. Januar 2021 um 21:10

Hallo ihr Lieben,

Ich möchte nur kurz, für die, die wie ich verzweifelt gesucht haben nach eine Lösung für die so oft, hier beschriebenen Probleme mit Phaeton Elektronik... Ich habe nach langer Recherche hier in den Forum den "Zottel"... Und er hat mein Problem gelöst!

Nirgends habe ich klare Antworten gefunden, deshalb schreibe ich hier... Hab zwei Wochen lang Probleme mit meinem Phaeton gehabt... Batterie leer, nach zweiTagen... Neu gekauft... Nach zwei Tagen wieder leer!

Wieder zu VW... Gelesen... Laaange Liste an Fehlern... Ratschlag vom VW... Kaufen sie ne neue Auto.

Kurz gefasst... Türen, Alarm, innen Beleuchtung, Uhr, alles starb mit und mit.

War beim" Zottel", Rapacho Lüdinghausen und alles ist wieder wie neue. Ich bin nur einfach so glücklich und weil ich zwei Wochen lang, versucht habe hier was zu finden und es war nicht leicht... Hab ich entschieden hier was zu schreiben!

Ich wünsche euch allen viel Spaß weiterhin mit dem Dicken!

Ähnliche Themen
13 Antworten

Danke für deinen Beitrag. Allerdings erzählst du da nichts neues...;)

Hier gibt es aber auch noch andere Leute die sich gut mit dem Phaeton auskennen...wir halten zusammen wir Phaetonfahrer. Jeder hilft jeden wie wer kann.

Hallo LizaL, und was war da für ein Problem bei dir? Gebrochene Leitung irgendwo?

Zitat:

@LizaL schrieb am 22. Januar 2021 um 21:10:45 Uhr:

Hallo ihr Lieben,

Ich möchte nur kurz, für die, die wie ich verzweifelt gesucht haben nach eine Lösung für die so oft, hier beschriebenen Probleme mit Phaeton Elektronik... Ich habe nach langer Recherche hier in den Forum den "Zottel"... Und er hat mein Problem gelöst!

Nirgends habe ich klare Antworten gefunden, deshalb schreibe ich hier... Hab zwei Wochen lang Probleme mit meinem Phaeton gehabt... Batterie leer, nach zweiTagen... Neu gekauft... Nach zwei Tagen wieder leer!

Wieder zu VW... Gelesen... Laaange Liste an Fehlern... Ratschlag vom VW... Kaufen sie ne neue Auto.

Kurz gefasst... Türen, Alarm, innen Beleuchtung, Uhr, alles starb mit und mit.

War beim" Zottel", Rapacho Lüdinghausen und alles ist wieder wie neue. Ich bin nur einfach so glücklich und weil ich zwei Wochen lang, versucht habe hier was zu finden und es war nicht leicht... Hab ich entschieden hier was zu schreiben!

Ich wünsche euch allen viel Spaß weiterhin mit dem Dicken!

Und was war nun der Grund für die leer gesaugte Batterie?

Themenstarteram 23. Januar 2021 um 1:44

Hallo Meiose... Weiß nicht wer sich noch, hier mit dem Elektronik phaeton Thema sich auskennt... Hätte mir vom Herzen gewünscht klare Aussagen finden können... Deswegen meine Eingriff, in der Männer Welt ??... Sonnst war ich immer, nur ein Stiller Beobachter.

Themenstarteram 23. Januar 2021 um 1:48

Grund war ne Eichhörnchen! Ernsthaft... Ne Vorrat an Nüsse neben meinem Standheizung...

Irgendwann hatte ich die Idee, die Sicherung raus zu nehmen, da ich vermutet habe, dass dies das Problem sein könnte... Reicht aber nicht. Zottel wußte aber sofort am Telefon... Ich bin glücklich einfach dass ich weiß wo muss ich hin... Bis jetzt war einfach nur Streß...

Die Sicherung der SH hast Du raus genommen, trotzdem hat's Deine Batterie leer gesaugt.

Was war denn nun die Ursache, was Zottel am Telefon sofort wusste?

Themenstarteram 23. Januar 2021 um 18:09

Ja das ist richtig...

?

und die Ursache ist geheim.?

Liest sich wie Standheizung Steuergerät. Warscheinlich vergammelt.

Ursache steht doch weiter oben: irgendwas mit Eichhörnchen und Nüssen. ;)

Hallo alle zusammen,

ich habe seit ein paar Jahren ein Phaeton 3 V6Model 2006 seit letztes Jahr habe ich das Problem mit immer wieder wache komfortbatterie

Fehler: Eingriff in Lastmanagment

Seit Mittwoch ist die Batterie komplett leer, die habe in März 2020 neu gekauft.

 

Kann mir da jemand helfen und Tips geben was das sein kann

Die Standheizung ging nicht weil eine glühkerze Defekt war, habe es ersetzt dann ging sie aber dann nach ein paar Tagen nicht mehr, da die Umwälzpumpe Kurzschluss nach Masse als Fehler hat. Jetzt suche ich die Umwälzpumpe und finde nicht die richtige.

 

Die Umwälzpumpe sieht wie unten auf dem Bild aus.

 

Hat das ganze vielleicht damit zutun?

 

Vielen Dank an euch

 

Badshaa

Bin in Frankfurt am Main zuhause

Falls jemand in der Nähe ist der helfen kann

.jpg

Lies Dich in diesen Thread ein, der Fehler könnte auch andere Ursache als die defekte Pumpe sein: https://www.motor-talk.de/.../standheizung-defekt-t5873277.html?...

 

Sollte es die Pumpe sein, gab es hier im Forum vor ein paar Wochen erst ein Tipp vom anderen User, welche Pumpe und welchen Stecker man als Ersatz verwenden könnte. Einfach mal die Suche bemühen.

Ok vielen Dank,

werde ich machen

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Phaeton Elektronik Probleme