Forum307
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 3er
  6. 307
  7. Peugeot 307 sw 2.0 HDI 107 Ps sprint nicht an

Peugeot 307 sw 2.0 HDI 107 Ps sprint nicht an

Peugeot 307 3*
Themenstarteram 9. Januar 2014 um 13:28

Hi bin neu hier im Forum.Meine Frage: An unserem Peugeot 307 hdi war der Keilrippenriemen gerissen und dabei ist dann der Zahnriemen übersprungen.Diagnose:Ventile krumm.Ok Ich hab einen anderen Kopf gekauft den alten runter und alles wie es war nochmal zusammen gebaut.jetzt das Problem.Das Auto springt nicht mehr an.Er dreht zwar ganz normal ab geht nicht an.Jetzt hab ich hier im Forum gelesen bezüglich Wegfahrsperre.Kann es sein das diese aktiviert worden ist da das auto 4 Monate ohne batterie in der Garage stand?Oder welche gründe gibt es noch dafür?Zahnriemen wurde auch erneuert und Nocken und Kurbelwelle standen auf OT.MFG

Ähnliche Themen
22 Antworten

Hast du einen Bordcomputer?

Wenn ja würde beim Startversuch: "Anomalie Wegfahrsperre" aufleuchten. o.ä, wenn es an der WFS liegen tut.

Ich würde auf Alle Fälle die Steuerzeiten überprüfen, und Kompressionsdruck prüfen.

Hast du die Einspritzpumpe auch abgesteckt?

Eventl mal Fehler Auslesen.

Ob Signale vom OT Geber da sind.

Grüße

welcher motor ?

und kolben ok kann mich da nur anschließen mit kompresion messen

hast du die pumpe vorher mit diesel voll laufen lassen zündung an ....... aus an .........aus usw nicht das die pumpe trocken lief

Themenstarteram 9. Januar 2014 um 16:48

Ist ein 2.0 Hdi Motorcode RHS.

Also im Display steht nur eco-modus sonst nichts.Hab auch den Spritschlauch an den Düsen abemacht.Also Diesel kommt aus dem schlauch raus.Ich hab die vermutung das eventuell die Lichtmaschine beim riss des Keilrippenriemen irgendwas abbekommen hat.Fehler auslesen ist schlecht im

Moment da das Auto bei mir zu hause in der Garage steht und wie gesagt nicht anspringt.Eins hab ich noch vergessen.Wenn ich die Zündung anmache leuchtet die Motorkontrollleuchte durchgehend.

Hoffe jemand hat noche eine idee.

Grüsse

hallo mein leidensgenosse hatte das selbe zu 100% geile sache wa :confused:

ich meine mit pumte voll leufen lasen vor dem ersten start so wurde es mir gesagt weil die pumpe sonst kaputt gehen kann ob es so ist weis ich nicht ich überleg noch mal was wir so gamacht haben

Themenstarteram 9. Januar 2014 um 17:38

muss auch noch dazu sagen das wenn ich den motor anlassen will das ganze auto wackelt wegen der Motorvibration.habe irgendwie doch angst das was mit den ot stellunen nicht stimmt.grüsse

wo und wie hast du denn abgesteckt zwei punkte müssen das sein und die pumpe muss nicht abgesteckt werden die baut immer druck auf die einspritzdüsen werden je nach bedarf geöfnet

absteck punkte sind am geriebe 6mm bohrung in der nähe vom anlasser

und oben am nockenwellenrad ca. auf 8 uhr

korigiert mich wens falsch ist

Themenstarteram 9. Januar 2014 um 18:39

nockewelle ist klar auf 8 uhr das stimmt.kurbelwelle naja da wird wohl der Fehler liegen.shit.hast du vielleicht ein bild wo die genau abgesteckt wird?aber wenn die Kw doch die falsche position hätte könnte ich den motor dann von hand drehen?und noch eins wenn die position an der kw nicht 100% stimmt springt dann das auto nicht an? grüsse

das große ES KANN SEIN DASS.......

naja ich bin ca 3000 km weit gekommen dann hat sich der erste schlepphebel aufgelöst dann alles wieder zusammen abens einkaufen keinen km geschafft bumm der zweite

bilder suche ich mal ok kannst aber den anlasser ausbauen sonnst siehste das nicht kennst du die ganzen werkzeuge schon nur bildlich meine ich

Themenstarteram 9. Januar 2014 um 19:50

ok also müsste er ja zumindest mal anspringen.was er ja nicht macht.also anlasser muss also raus.dann komm ich an den ot an der kurbelwelle?ja werkzeug ist kein Problem das hab ich alles

ach das haste alles aber nicht die k- welle abgesteckt :D is nicht böse gemeint wollte es auch anders lösen

ja genau anlasser raus oder bei seite packen sind 3 schrauben meine ich dann ist genau auf der stelle wo das ding saß eine kleine bohrung wie schon gesagt 6-7 mm wenn du das werkzeug hast dann wirste lachen warum das so gebogen ist kann eig auch ne passende schraube nehmen achso lass den riemen mal drauf dann weist du ob ot richtig ist

 

und noch mal zur diesel hochdruckpumpe die darf nicht trocken laufen hast du sonst alle kabel und unterdruckschläuche drann sicherungen mal geschaut ich weis ist ne scheiß arbeit aber geh alles stück für stück noch mal durch

 

such mal nach scan master elm und ein usb obd kabel

mfg

kw loch zum blockieren

Loch-kw

kw blockieren bild 2

B1ck19xd
Themenstarteram 9. Januar 2014 um 20:57

optimal.also anlasser raus und dann müsste ich das loch sehen.jetzt noch eins wo bekomme ich bis morgen ein diagnosegerät für peugeot her? ist auch die letzte Frage versprochen ;-):D

läpii

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 3er
  6. 307
  7. Peugeot 307 sw 2.0 HDI 107 Ps sprint nicht an