ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat b8 start/Stop angeblich intakt aber seit 1500km noch nie funktioniert

Passat b8 start/Stop angeblich intakt aber seit 1500km noch nie funktioniert

VW Passat B8
Themenstarteram 28. Januar 2021 um 3:17

Moin zusammen,

 

Ich habe mir am 7. Januar einen 2015er Passat 2.0 TDI zugelegt.

Handschaltung

 

 

Eigentlich hat das Fahrzeug ein Start-Stop system.

 

Das merkwürdige daran:

Ich bin das Fahrzeug mittlerweile 1500km gefahren.

 

Das start Stop system hat sich noch nie bemerkbar gemacht.

 

Egal wo und wann ich an der Ampel stehe , es hat noch nie den Motor aktiv abgeschalten und dann nach lösen der Kupplung neu gestartet.

 

Der freundliche hatte heute das Motorsteuergerät ausgelesen da angeblich Fehler im Zusammenhang mit start Stop dort abgelegt werden.

 

Fehler wurde keiner gefunden.

 

Er sagte dann dies hängt mit vielen Faktoren zusammen, Wasser und Öltemperatur, Klima , Gurte usw.

 

Mag ja alles sein aber wenn ich ein Fahrzeug Habe mit start Stop system finde ich es mehr als seltsam wenn dieses System nicht ein einziges Mal nach gefahrenen 1500 Kilometern aktiv wird.

 

Ich habe es auch schon manuell deaktiviert und wieder aktiviert.

Kein Lebenszeichen .

 

Weiß jemand Rat?

 

In dieses System nun Sinn macht oder nicht sei dahingestellt, ich möchte jedoch zumindest nutzen können was ich bezahlt habe .

 

Danke

 

Ähnliche Themen
71 Antworten

Batterie mal geladen?

Und nur um ganz sicher zu sein:

Wenn du stehst, nimmst du den Gang raus und nimmst den Fuss vom Kupplungspedal?

Ansonsten solltest du, wie schon geschrieben, die Batterie mal laden oder ersetzen.

Und du kannst dir auch im Fahrzeugstatus anzeigen lassen, wieso die Start/Stopp-Automatik den Motor nicht abschaltet.

Sei froh dass es nicht funktioniert

Hallo,vielleicht hat das Start/Stop Funktion der Vorbesitzer mit VCDS ausgeschaltet.Wenn das so ist,dann siehst du

oben Rechts im Tachodisplay gestrichene A Symbol.Gruß papesch286.;-)

Ich weiß nicht wie es bei den älteren Modellen ist. Aber bei meinem Modell 2020... derzeit auch nie Start/Stop, weil einfach zu kalt und die Strecken nicht besonders lang. Im Display wird (z. B. Halten an einer Ampel) dann auch das durchgestrichene A Symbol angezeigt.

Wenn es wieder wärmer ist, wird das wieder anders. Zumindest bei mir. Wenn die Strecken nicht nur zu kurz sind.

Zitat:

@papesch286 schrieb am 28. Januar 2021 um 07:19:31 Uhr:

Hallo,vielleicht hat das Start/Stop Funktion der Vorbesitzer mit VCDS ausgeschaltet.Wenn das so ist,dann siehst du

oben Rechts im Tachodisplay gestrichene A Symbol.Gruß papesch286.;-)

Das durchgestrichene A zeigt an, dass die Bedingungen für das Abschalten des Motors nicht gegeben sind. Dann kann, wie ich schon geschrieben habe, im Fahrzeugmenü ausgelesen werden, welche Bedingungen das sind.

Das kann, wie von Positiv79 schon geschrieben wurde, die momentanen niedrigen Aussentemperaturen sein, wenn der Heizwunsch zu hoch ist.

Ich tippe auf die Batterie, die langsam anfängt zu schwächeln. War bei meinem Golf auch so. Im Winter nie ab Frühjahr ging sie dann wieder ab und zu. Und dann im Winter war die Batterie platt.

Interressant wäre auch welche Strecken bist du in dieser Zeit gefahren, ist der Motor dabei warm geworden, steht der Wagen in der Garage oder draussen?

Welche Leerlaufdrehzal hat der Motor eher 1000 oder 800?

das wahrscheinlichste ist eine schwache Batterie oder eine per VCDS permanent ausgeschaltete Funktion. Aber auch eine laufende DPF-Regeneration blockiert Start-Stopp (erkennbar an erhöhter Leerlaufdrehzahl und dem Hinweis im Fahrzeugstatus "Motorlauf erforderlich").

Zitat:

@Heli220 schrieb am 28. Januar 2021 um 09:24:58 Uhr:

Interressant wäre auch welche Strecken bist du in dieser Zeit gefahren, ist der Motor dabei warm geworden, steht der Wagen in der Garage oder draussen?

Welche Leerlaufdrehzal hat der Motor eher 1000 oder 800?

das stimmt schon, das es interessant wäre zu wissen. aber vermutlich sind bei 1500 km in drei wochen nicht nur kurzstrecken.

ich würde dann auch auf eine schwache batterie, "zu viele" eingeschaltete verbraucher oder dpf regeneration. wobei ich bei diesen temperaturen eher auf die zu vielen verbraucher tippe.

sei doch froh :D

aber ja, auch ich tippe auf batterie. bei mir war es die batterie. 2-3 jahre lang vllt 5 mal S/S gehabt. habe mich nie beschwert. dann von jz auf gleich ging das auto mit hängen und würgen an: eine Batterie zelle komplet tot.

mittlerweile drücke ich bei jedem Motorstart den S/S Off knopf. :D muss da noch n speicher ding nachrüsten

16-1-de-reasons-start-stop-not-working

Wie gesagt, was zeigt das System an?

Froh sein, dass es nicht geht, macht weder Sinn noch ist es ein guter Ansatz.

Den Status S/S kann man doch im Car-Menü abfragen: Daraus ergibt sich meist der Grund, wenn auch vielleicht etwas verklausuliert ("Motorlauf erforderlich"). Teilweise ist die Angabe aber deutlicher ("Fahrzeugenergiebedarf hoch", "Frontscheibe könnte beschlagen", etc.)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat b8 start/Stop angeblich intakt aber seit 1500km noch nie funktioniert