ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat B8, Bj 2016, 2,0 TDi DSG/110kw - zu hohe Ladespannung

Passat B8, Bj 2016, 2,0 TDi DSG/110kw - zu hohe Ladespannung

VW Passat B8
Themenstarteram 19. April 2021 um 19:26

Hallo,

mein Feundlicher und ich wissen uns keinen Rat mehr. Folgendes Problem:

Vor ca. 4 Wochen festgestellt, dass die Start/Stopp-Automatic nicht mehr funktioniert.

Auto zum VW-Händler gebracht (großer, alteingesessener Betrieb mit viel Erfahrung)

Fehlerspeicher ausgelesen - keine entsprechende Fehlermeldung, kein Hinweis auf Fehlerursache. Alle nachträglichen Codierungen 'rausgeschmissen, Batterie (ist keine 4 Wochen alt) überprüft und neu eingelesen - keine Fehlerbeseitigung.

Ergebnis: Start/Stopp streikt immer noch. Festgestellt wurde, dass die Ladespannung der Lima zu hoch ist. Normal sind zw. 12,9 - 13,4 V, bei meinem Auto aber zwischen 13,6 - 13,9 V. Das bedeutet, dass die Elektronik dem Batteriemanagement permanent einen hohen Stromverbrauch 'vorgaukelt' (Anzeige im IT-Display 'Energiebedarf hoch' - daher reagiert Start/Stopp nicht). Eine Ursache dafür ist aber nicht zu finden. Selbst die Rückfage und Einsendung der Steuergeräte-Diagnose an VW brachte kein Ergebnis.

VW ist mit seinem 'Latein' am Ende.

Mit der nicht funktionierenden Start/Stopp-Funktion kann ich leben - aber die permanent zu hohe Ladespannung ist mittel- bis langfristig nicht gut für die Batterie - so auch die Aussage des Freundlichen. Daher hätte ich den Fehler gern behoben.

Fällt von Euch jemandem dazu noch etwas ein - gern auch etwas 'Abwegiges'

Ähnliche Themen
5 Antworten

Hallo,

da die Batterie erst 4 Wochen alt ist:

wurde die Batterie korekt angelernt?

Original Vw-batterie?

richtige Grösse?

ist der Fehler nach Einbau der neuen Batterie aufgetreten?

Was heißt nachträgliche Codierungen rückgängig gemacht? Von dir nachträglich? Vielleicht hat sich der Vorbesitzer rumcodiert, um S/S zu deaktivieren?

Themenstarteram 19. April 2021 um 20:08

Hallo Steven + Team TDI

- keine Original-VW-Batterie, aber VARTA-Identteil. Wurde vom Freundlichen überprüft, für gut befunden und nochmals neu eingelesen. Der Fehler ist erst lange nach Einbau der Batterie aufgetreten. Ursprünglicher Batterietausch war im Oktober 2020. Um die Batterie als Fehlerquelle auszuschließen, wurde nach dem erstmaligen Auftreten des Start/Stopp-Fehlers die Batterie auf Kulanz nochmals ausgetauscht und neu eingelesen.

- Codierungen wurden vom VCDS-Profi vorgenommen und haben monatelang störungsfrei funktioniert. Alle Codierungen wurden jetzt vom Freundlichen deaktiviert und alle Steuergeräte auf die Werkseinstellung zurückgesetzt - ohne Erfolg.

Hallo,12,9-13,4V ist bei laufende Lima definitiv zu wenig.Normal ist Ladespannung ab 13,9V-14.5V.VW Passat hat

wegen Start/Stopp technik meisten AGM Batterie ,und die wird am besten mit 14,4V-14.8V voll geladen.Vielleicht funktioniert dein Start/Stop nicht, weil deine Batterie sich nicht voll aufladen kann.

Themenstarteram 20. April 2021 um 19:25

Wie mir die Werkstatt auf entsprechende Anfrage sagte, ist die Spannung von 12,9 - 13,4 V im Fahrbetrieb auch für AGM-Batterien normal. Lediglich, wenn die Batterie stationär und moduliert aufgeladen wird, sollte die Ladespannung in der Spitze 14,8 V betragen.

Ich habe jetzt 'mal VW angeschrieben und den Fall geschildert. 'Mal sehen, wie die reagieren.

Besten Dank erstmal für Eure Tipps.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat B8, Bj 2016, 2,0 TDi DSG/110kw - zu hohe Ladespannung