ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. P0299: Audi A6 4G bei Vollast

P0299: Audi A6 4G bei Vollast

Audi A6 C7/4G
Themenstarteram 9. Mai 2021 um 20:01

Hallo zusammen,

Bei meinem A6 204ps S-Tronic ist das Problem, wenn ich vollgas gebe das Auto nicht hochschaltet, es stockt irgendwie auf einmal, und bleibt in einem Drehzahlbereich (3500~4000u/min) nach einigen Sekunden geht es in den Notlauf.

Ich bin jetzt ratlos da ein Mechaniker meinte das alle Führungen dicht seien. Kann es der Ladedrucksensor sein, wenn ja kann man den einzeln auch austauschen? Außerdem sind die Injektoren bisschen undicht aber an den Injektoren kanns ja nicht liegen.

Ansonsten weiß ich auch nicht.

Eine Frage noch: Bei Leerlauf erreicht das Auto nicht seinen Soll Ladedruckwert, erst während der Fahrt, ist das eigentlich so gewollt um den Motor zu schützen, oder unnormal?

Ich wäre so dankbar für einen Rat,

Danke

Fehler bei VCDS.jpg
Ähnliche Themen
14 Antworten

Der Fehler ist doch schon mega alt.

Hast Du alle Druckschläuche geprüft bzw. prüfen lassen?

Keliner Hinweis. Wenn man den Fehler in die Suche hier eingibt, gibt es ein paar andere, die den Fehler auch hatten. Einen speziellen Thread gibt es dafür noch nicht. Aber vielleicht hilft Dir die eine oder andere Antwort dort weiter!

Themenstarteram 9. Mai 2021 um 20:18

Danke erstmals für deinen Hinweis alle Druckschläuche hat der Mechaniker geprüft aber bin noch skeptisch vielleicht lasse ich es nochmal beim anderen prüfen.

Einen Thread speziell für meinen Fall habe ich nicht gefunden, da mein Fall etwas anders ist, tritt erst bei vollast auf.

MfG

Themenstarteram 9. Mai 2021 um 22:42

Also ich tippe eher auf den Ladedruckregler oder den waste gate, da das Auto eigentlich seine Leistung im Normalfall erfüllt, kann man den Ladedruckregler einzeln auch austauschen?

Fehler gefunden ?

Themenstarteram 17. Juli 2021 um 19:11

Nein ich fahre immernoch so weiter

Würde die Dose Gewechelt

Wie oft kommt es bei dir mete55

Sry für die späte antwort, immer bei Vollast. Z.b bei Autobahnauffahrten, wenn ich normal gas gebe geht es

Zitat:

@Kristijan1997 schrieb am 18. Juli 2021 um 10:30:21 Uhr:

Würde die Dose Gewechelt

Was meinst du mit Dose Kristijan?

Wenn du die Ladeluftstrecke abgedrückt hast und diese dicht ist.

Dann wird es wohl an der vtg verstellung liegen.

Kannst du mit vcds Mal einen Stellgliedtest für den Lader machen? Sollte selektiv gehen. Da steht irgendwas von Ladedruckregelung.

Entweder hängt die vtg oder der Stellmotor/Druckdose hat einen weg. Ich weiß jetzt leider nicht wie das bei den single Turbos gelöst wurde.

Also ich kenne mich leider nicht so gut aus mit vcds, müsste ich wohl jemanden machen lassen.

Aber wäre jetzt die Druckdose kaputt, kann man den einzeln auch austauschen?

Das kommt darauf an ob Audi das vorgesehen hat.

Ich würde vermuten daß es geht. Kann es aber auch nicht zu 100 Prozent sicher sagen.

Themenstarteram 7. Februar 2022 um 23:57

Sollte ich versuchen mal den LMM zu wechseln?

Themenstarteram 16. April 2022 um 12:30

An alle die das gleiche Problem haben werden, es war der Luftmassenmesser bei mir. Jetzt alles perfekt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. P0299: Audi A6 4G bei Vollast