ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. OSRAM XENARC LEDRIVING Scheinwerfer Fernlicht links defekt/funktioniert nicht

OSRAM XENARC LEDRIVING Scheinwerfer Fernlicht links defekt/funktioniert nicht

VW Golf 6 (1KA/B/C)
Themenstarteram 9. Oktober 2020 um 17:37

Hallo an alle,

ich habe seit Kurzem einen Golf6 2.0 Tdi Variant, original mit Standard-Halogenscheinwerfern.

Nun habe ich mir die oben genannten Scheinwerfer besorgt, jedoch ist beim Linken das Fernlicht defekt.

Hat jemand damit schon Erfahrung?

..und nein, keine Garantie etc..

Ähnliche Themen
10 Antworten

@agent00, Die Osram Scheinwerfer haben doch nur einen Brenner für Fern-Abblendlicht drin. Da wird der Stellmotor defekt sein. In der Einbauanleitung ist doch eine Telefonnummer von Osram drin, Mal anrufen und fragen ob es da eine Kulanz noch gibt. Oder ob eine Rep. Möglichkeit besteht. Das Abblendlicht leuchtet bei Fernlicht Einschaltung aber weiter ?? oder nicht ?

MFG:autopeter99

Ruf da mal an & lass dich mit Steffen Fischer verbinden - oder schreib dem Kundenservice. Dauert manchmal etwas, aber die sind sehr kulant. Habe mittlerweile die fünften Scheinwerfer, u.a. wegen des obigen Fehlers. Nein, kein Scherz. Austausch wurde bisher jedes Mal gezahlt, der aktuelle Austausch steht noch an. Und würde ich nicht die großen Vorteile dieser Scheinwerfer sehen, ich wäre längst rückwirkend vom Kaufvertrag zurückgetreten. Hoffe jedes Mal „dieses Mal klappt’s“ & gehe davon aus, dass ich ein Einzelfall bin.. Insgesamt aber sehr gemischte Gefühle zu diesen Scheinwerfern.

 

Edit: Inwiefern äußert sich dein Defekt? Steht der linke Scheinwerfer sporadisch zu hoch? Versuch mal mehrfaches auf- und abblenden nacheinander, das kann zeitweise Abhilfe schaffen. Grüße & viel Glück!

Themenstarteram 9. Oktober 2020 um 22:23

Also das Abblendlicht funktioniert ganz normal, nur das Fernlicht geht dann nicht..

Wird die Klappe bzw. ein Chip sein!?

Ich ruf da die Tage mal durch, mal gucken, was die dazu sagen..

Ja, anrufen oder eine Mail schreiben. Meine waren jetzt ziemlich genau zwei Jahre alt als sich der UV-Schutz gelöst hat.

Mail am Sonntag Abend aufgesetzt, am Montag noch einen Kaufnachweis und Adresse geschickt und am Dienstag waren die Austauschscheinwerfer schon da. Den Einbau hätte man auch gezahlt (habe ich aber wieder selbst gemacht).

Auf Nachfrage wurde mir auch bestätigt, dass sich die Garantie damit wieder um zwei Jahre verlängert hat. Aber auch wenn deine über den 2 Jahren sind, versuch's einfach. Mir kommt es so vor als scheut Osram da keine Kosten damit das Image gut bleibt ;)

Zitat:

@agent00 schrieb am 9. Oktober 2020 um 22:23:58 Uhr:

Also das Abblendlicht funktioniert ganz normal, nur das Fernlicht geht dann nicht..

Wird die Klappe bzw. ein Chip sein!?

Ich ruf da die Tage mal durch, mal gucken, was die dazu sagen..

Was ist denn letzten Endes draus geworden? :-)

Hi zusammen!

Ich brauche mal eure Hilfe zum Thema.

Gestern war ich am Scheinwerfer dran weil die Einstellung nicht mehr funktioniert hat.

Kappe hinten am Brenner auf gemacht, kurz mal rein gefasst an die Verstellschraube, dann ging der Scheinwerfer aus.

Jetzt geht nur noch das Tagfahrlicht li, Abblend- und Fernlicht nicht mehr.

Rechts funzt alles noch.

Heute alles ausgebaut und Querverbau gemacht. Brenner, Steuergeräte alles iO, Strom kommt auch an am Stecker. Sicherung von zusätzlichen Pluskabel ist auch iO.

Weiß grad nicht mehr weiter!

Hat jemand noch eine Idee?

Anbei die Bilder der Teile die ich getauscht habe.

Danke schon mal vorab.

036bcaae-f839-4ddc-9f5e-c62fd7040dcc
8ba41875-e4c1-4346-a7d7-e901c49e720f
279fd944-8959-41d7-9f42-a072e3c4d804
+1

Du hast im laufenden Betrieb des Scheinwerfer an der Elektronik rum gefummelt???

Zitat:

Du hast im laufenden Betrieb des Scheinwerfer an der Elektronik rum gefummelt???

Nein, nur an der mechanischen Verstellung, nicht an der Elektrik.

Servus Leute!

Ich habe seit längerem schon damit zu kämpfen, dass ich den Support nicht erreiche! Mein Problem ist, dass mein linkes Abblendlicht eigentlich immer ausfällt sobald es an geht. Nur wenn ich direkt das Fernlicht an mache, und dieses etwas anlasse, bleibt das Abblendlicht an.

Eventuell hat das jemand schon ein Lösung dafür, sonst würde ich gerne irgendwie den Support erreichen :)

 

Vielen Dank im Voraus!

Ich habe nach dem Ausfall meines Abblendlichtes Kontakt zu Osram aufgenommen und ziemlich schnell einen neuen „kostenlosen“ Decoder bekommen.

Jetzt funzt alles wieder!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. OSRAM XENARC LEDRIVING Scheinwerfer Fernlicht links defekt/funktioniert nicht