ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Originale Freisprecheinrichtung

Originale Freisprecheinrichtung

Audi A6 C5/4B
Themenstarteram 30. August 2006 um 15:57

Hallo, ich habe ein problem mit meiner FSE !!! Und zwar

wenn ich telefonieren will geht es ein paar mal so wie es sein

sollte(dann steht im Radio und in dem FIS Telefon und ich

kann ganz normal telefonieren) und bei den anderes paar

malen steht da erst kurz Telefon und dann verschwindet es

wieder obwohl der angerufene am Telefon ist !!! Ich bin da

Ratlos !!! Habe es schon mal alles ausgelesen aber finde so

nichts !!

Meiner ist ein bj 28.12.2000 2,5 TDI S-Line habe wohl das

Cullmann Interface habe ne Lade Schale von Nokia 6110 wo

aber 6310i drauf ist dürfte aber nichts ausmachen oder ???

Ähnliche Themen
10 Antworten

Da will ich mal :D

 

Erstinbetriebnahme:

1. Motor aus, Schlüssel raus

2. Kabel anstecken

3. Schale montieren (Einrasten)

4. Zündung an (Radio muß an sein)

5. Im Display erschein für ca. 30 sek. "Phone"

6. Sobald "Phone erlischt ist die Schale einsatzbereit

 

 

Wiederinbetriebnahme bzw. Wechsel der Schale:

1. Zündung ein

2. Stecker entfernen

3. Handy aus dem Adapter entnehmen

4. Schale abbauen

5. Zündung aus

6. Löschphase dauert ca. 30 sek (wird aber nix angezeigt)

 

Ich hoffe damit geholfen zu haben.

 

 

Gruß Marco

Hast du die Schale mal getauscht?

War bei mir ähnlich.

Eine neue Schale muss angelernt werden, wobei die alte abgemeldet wird.

letztendlich war aber der akku von meinem siemens auch noch dahin, sodass viel rumprobiererei bei rauskam.

Themenstarteram 30. August 2006 um 16:25

Ne nocht probiert !!! Wie geht das anlernen ???

Steht in der Bedienungsanleitung der Schale, wenn Original.

Etwas kompliziert.

Hab das Teil leider nicht vorliegen.

Sorry!

oh, diese anleitung könnte ich auch gebrauchen....

hab nämlich vor nem halben jahr ne schale für eina anderes handy bei ebay ersteigert und sie hat nicht gefunzt....

wenn jemand die originalanleitung hat, kann er die ja mal posten (oder mailen)

danke im vorraus

*hochschieb*

kann da keiner helfen?

Da will ich mal :D

Erstinbetriebnahme:

1. Motor aus, Schlüssel raus

2. Kabel anstecken

3. Schale montieren (Einrasten)

4. Zündung an (Radio muß an sein)

5. Im Display erschein für ca. 30 sek. "Phone"

6. Sobald "Phone erlischt ist die Schale einsatzbereit

 

Wiederinbetriebnahme bzw. Wechsel der Schale:

1. Zündung ein

2. Stecker entfernen

3. Handy aus dem Adapter entnehmen

4. Schale abbauen

5. Zündung aus

6. Löschphase dauert ca. 30 sek (wird aber nix angezeigt)

Ich hoffe damit geholfen zu haben.

 

Gruß Marco

Themenstarteram 4. September 2006 um 8:53

Hallo, und wenn das Phone nicht erscheint ???

Dann stimmt was nicht.

War auch bei mir das Problem.

Irgendwann gehts dann.

Melde nach dieser Anleitung das alte nochmal an und dann wieder ab. Dann das neue an.

gut habe E..y schon eine in Aussicht !! Danke Jungs

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Originale Freisprecheinrichtung