ForumKia
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Optima 1,6 T-GDI (GT-Line) Erfahrungen und Probleme

Optima 1,6 T-GDI (GT-Line) Erfahrungen und Probleme

Kia Optima 2 (JF)
Themenstarteram 20. Januar 2019 um 0:04

Hallo Zusammen,

wir besitzen seit Mitte Dezember den neuen Optima SW 1,6 T-GDI mit 180 PS und DCT (DSG) (Ausstattungslinie GT-Line). An sich ein sehr schönes und optisch gelungenes Auto mit toller Ausstattung.

Leider haben wir von Anfang an so unsere Probleme mit dem neuen KfZ. Unsere Hauptprobleme sind zum einen, das wenn man beschleunigen möchte läuft die Drehzahl bis ca. 2600 U/min geschmeidig, dann gerät er ist stocken (leichtes ruckeln) und springt kurz drauf auf ca. 3100 U/min. Diese tritt in den Fahrmodis Smart, Eco, und Comfort auf, in Sport wurde bisher nicht getestet. Auch wenn man z.B. jemanden überholen und beschleunigt möchte, schaltet das Getriebe zwar runter, aber dann vergeht so eine Gedenksekunde bis der Wagen darauf reagiert und beschleunigt. Dadurch lässt sich der Wagen nicht dosiert fahren.

Zum andern haben wir bei der LED Beleuchtung ein Problem. Hier haben wir zwischen dem Abblend- und Fernlicht einen schwarzen Balken in Sichthöhe (siehe Bild), dies ist sehr störend beim Fahren. Hinzu kommen teils quietschende Bremsen. Alles in allem kein sehr schöner Start mit dem neuen Auto.

Wir sind diesbezüglich in Kontakt mit der Werkstatt und hoffen, dass es behoben werden kann. Hat hier vielleicht jemand ähnliche Erfahrungen mit diesem Modell gesammelt?

Optima LED Beleuchtung
Beste Antwort im Thema

Hallo,

ich habe Neuigkeiten zur Getriebeproblematik. Habe soeben einen Anruf von meinem Freundlichen erhalten. Es ist ein Softwareupdate angekommen, welches morgen bei meinem Optima installiert wird. Ich bin sehr gespannt, ob dadurch der Mangel beseitigt wird. Ich werde berichten.

@MartinLaan

I have news about the gearbox problem. I have just received a call from my workshop. An update is available and it will be installed tomorrow. I will report.

273 weitere Antworten
Ähnliche Themen
273 Antworten

Hallo, ich habe einen 1,7Crdi Automatic,

die Probleme mit dem DSG Getreibe sind mir nicht bekannt, bis auf das mein Getriebe die Handschaltungen meist nicht akzeptiert, meist erst nach Denkpause.

Die dunklen Flecken zwischen Fern-und Abblendlicht hatte ich auch, was ich auch als sehr störend empfand. Das habe ich in der Werkstatt nachjustieren lassen. Es kommt mir zwar so vor als hätten die nur das Abblendlicht höher eingestellt. Laut Einstellanleitung in dem Bedienerhandbuch ist das auch die einzige Möglichkeit.

Ich habe derzeit ein ganz anderes Problem. Mein Fahrzeug glüht im kalten Zustand nicht vor und startet nach mehrmaligen Startversuchen wie ein "Ziegenbock". Die Werkstatt meinte dass sei alles in Ordnung, ich meine das nicht und habe mich an die Fehleranlyse, richtiges Messen und nicht nur Fehlerspeicher auslesen gemacht. Fakt ist die Kontrolleuchte zum Vorglühen leuchtet, Strom fließt keiner und Spannung kann man am Anschluss der Glühkerzen auch nicht messen.

Also soviel zum "Systemcheck" und zur Steuerelektronik.

Zitat:

@Jasman-GT schrieb am 20. Januar 2019 um 00:04:41 Uhr:

Hallo Zusammen,

wir besitzen seit Mitte Dezember den neuen Optima SW 1,6 T-GDI mit 180 PS und DCT (DSG) (Ausstattungslinie GT-Line). An sich ein sehr schönes und optisch gelungenes Auto mit toller Ausstattung.

Leider haben wir von Anfang an so unsere Probleme mit dem neuen KfZ. Unsere Hauptprobleme sind zum einen, das wenn man beschleunigen möchte läuft die Drehzahl bis ca. 2600 U/min geschmeidig, dann gerät er ist stocken (leichtes ruckeln) und springt kurz drauf auf ca. 3100 U/min. Diese tritt in den Fahrmodis Smart, Eco, und Comfort auf, in Sport wurde bisher nicht getestet. Auch wenn man z.B. jemanden überholen und beschleunigt möchte, schaltet das Getriebe zwar runter, aber dann vergeht so eine Gedenksekunde bis der Wagen darauf reagiert und beschleunigt. Dadurch lässt sich der Wagen nicht dosiert fahren.

Zum andern haben wir bei der LED Beleuchtung ein Problem. Hier haben wir zwischen dem Abblend- und Fernlicht einen schwarzen Balken in Sichthöhe (siehe Bild), dies ist sehr störend beim Fahren. Hinzu kommen teils quietschende Bremsen. Alles in allem kein sehr schöner Start mit dem neuen Auto.

Wir sind diesbezüglich in Kontakt mit der Werkstatt und hoffen, dass es behoben werden kann. Hat hier vielleicht jemand ähnliche Erfahrungen mit diesem Modell gesammelt?

Suche mal bei Spritmonitor nach whiteRabbit.

Was gibt es neues über die "Problem-Optima" ?

Hallo zusammen,

ich log` mich hier mal mit ein.

Ich interessiere mich auch für den 180 PS Benziner-Optima. Möchte einen Benziner mit Kofferraum ab 1600 Liter udn möglichst großer Anhängelast zum Ziehen von Anhängern (Einachser - meist Brennholz, Grüngut usw.) Der Kia hat ja nur eine Anhängelast von 1400 kg und ich ziehe mitunter mehr. Der Verkäufer im Autohaus meinte, daß wäre kein großes Problem, mehr zu ziehen. Sein Tucson verträgt auch "mehr" als angegeben..... Die Aussage macht mich irgendwie stutzig...

Wie seht ihr das?

Das war mit ein Grund, den Optima nicht zu kaufen: die zu geringe Anhängelast.

Wenn du jetzt schon darüber Pläne machst, weißt du jetzt schon, das du dir dabei Probleme einhandeln kannst.

1400kg sind ne Lachnummer, da kannste eben nicht mit einem etwas größeren WoWa planen.

Kleinere Einachser stellen wohl nicht das Problem dar, aber du hast dann eben deine Grenze schneller erreicht.

@washakie68:

 

Die Aussage des Verkäufers ist natürlich vollkommen daneben. Vermutlich kann man mehr ziehen, man darf es aber nicht.

Zu beachten ist ja auch die Gesamtmasse des Zuges von 3500 kg. Wenn das Auto schon mit 2000 kg davor gespannt ist, dann bleibt auch nicht mehr viel für einen Anhänger. Belädst Du z.B. den Optima 1,6 T-GDi maximal wiegt dieser 2080 kg (Werksangabe), blieben eh nur 1420 kg für einen Anhänger/Wohnwagen.

Sooo.. heute konnte Papa endlich seine kritischen 5 Minuten ausleben.

Fahrstrecke 2x 80 km. Davon jeweils 50 km Autobahn und 30 km Landstraße (quer durch den Harz - Smartmodus). Auf der Autobahn 190 bis 220 km/h (Sportmodus) nahezu durchgehend - ja es war tatsächlich möglich.

BC am Fahrtende: 12.4 Liter.

Themenstarteram 5. Februar 2019 um 22:18

Hallo Zusammen,

wir hatten unseren Optima jetzt ein paar Tage in der Werkstatt. Nach einer Probefahrt mit einem Mitarbeiter wurde von der Werkstattseite das Problem auch bemerkt. Anschließend wurden Aufzeichnungen vom Motor und dem Getriebe erstellt und an Kia zwecks Auswertung gesendet. Leider konnte Kia anhand der Auswertung keinen Fehler feststellen und somit wird nichts geändert. Wenn wir Glück haben kommt vielleicht irgendwann ein Update vom Getriebe oder Motormanagement, war uns aber nicht garantiert wird.

Zum dem schwarzen Balken zwischen Abblend- und Fernlicht hat Kia unserem Händler folgendes mitgeteilt:

Sie hätten sich die Beleuchtung an einem Referenzfahrzeug angesehen und ebenfalls diesen Streifen festgestellt. Also würde ein Austausch der Frontbeleuchtung nichts bringen.

Leider sind diese Aussagen etwas enttäuschend für uns, da uns der Wagen sonst in allen Belangen mehr als gefällt. Hat jemand vielleicht ähnliche Erfahrungen in der Einfahrphase gemacht und jetzt keine Probleme mehr?

Ich kann euren Ärger verstehen.

Zeigt denn das tolle Referenzfahrzeug ein ähnliches Schaltverhalten ?

Ich finde euer Autohaus sollte hier dringend nachbessern und sich um die Probleme kümmern.

Die Option das ein Problem evtl möglicherweise geklärt werden könnte... da bluten mir de Ohren.

Themenstarteram 6. Februar 2019 um 22:40

Nach heutiger Rücksprache wurde das Abblendlicht nach justiert. Das hat tatsächlich Abhilfe geschafft und der schwarze Balken ist nicht mehr sichtbar. Komisch nur das man solche Tipps durch Foren bekommt, und Kia selbst nicht diese Lösung anbietet.

Wir selber sind auch ein Referenzfahrzeug bei einem anderen Händler Probe gefahren und haben im kalten Zustand ein ähnliches Ruckeln festgestellt. Daraufhin haben wir diesen Händler angesprochen und ihm ist es auch aufgefallen. Seine Werkstatt würde mal dabei schauen. Es ist aber nur im kalten Zustand aufgetreten und nicht so ausgeprägt wie bei unserem. Der Wagen hatte aber schon 1000km mehr auf der Uhr. Wir hoffen, dass es sich nach der Einfahrphase gibt.

Auf unseren Händler lassen wir nicht kommen. Er hat uns einen absolut fairen Vorschlag gemacht. Wir sollen denn Wagen jetzt nochmal drei Wochen lang testen. Sollten wir wiedererwartend nicht zufrieden sein, würde er mit uns gemeinsam nach einer anderen Lösung suchen.

Okay... das sind gute Nachrichten.

Und es klingt auch vom Händler fair.

Kannst du denn dieses Ruckeln nochmal genau beschreiben ? Sieht man die Drehzahl springen oder so ? Ich will da bei mir auch mal drauf achten.

Themenstarteram 10. Februar 2019 um 22:27

Ja ist absolut fair.

Man merkt es ab ca. 2500 U/min. Um weiter zu beschleunigen tritt man automatisch mehr aufs Gas was zu einem Hängen und darauf folgendem Ruckeln führt. Anschließend kommt es zu einem erhöhten Schub bzw. einen Sprung in der Drehzahl, meist so knapp um die 3000 U/min.

Wir haben am Wochenende den Wagen nochmal länger getestet und dabei festgestellt, dass es nur im kalten Zustand passiert. Sobald der Wagen auf Temperatur ist läuft er ganz geschmeidig. Wenn der Optima im kalten Zustand auch nicht über 2500 U/min dreht gibt es auch hier keine Probleme. Im Prinzip läuft der Wagen im warmen Zustand echt super und macht richtig Spaß. Ist ein wirklich tolles Auto mit jeder Menge Ausstattung und Platz, was uns die Überlegung nicht wirklich leichter macht. Ein anderer Motor kommt für uns nicht in Frage. Durch die sieben Jahre Garantie sind wir ja eigentlich zudem noch gut abgesichert.

Wegen deiner Anfrage Jasman...

Aktuell sind wir bei knapp 4000 km.

Laut Spritmonitor bei 9.5 Liter im Schnitt. Das ganze bei gemischter Fahrweise.

Sobald du seinen kleinen Hubraum forderst, nimmt er sich halt auch einfach einen Schluck.

Weiß denn jemand ob unser Optima ebenfalls über den Segelmodus (welcher im aktuellen Stinger vorhanden sein soll) verfügt ?

Heute hat man mal gespürt was Rückenwind ausmacht...

Xxx

Hallo zusammen,

ich fahre ebenfalls einen Optima SW 1.6 T-GDI GT-Line seit Ende 2018, und ich bin "froh" endlich einen Leidensgenossen gefunden zu haben.

Bei meinem Optima habe ich nämlich das gleiche Problem, dass er meistens im 3. Gang (aber auch teilweise im 4. und 5. Gang) bei ca. 2.500 U/min hängen bleibt und danach abrupt nach vorne schießt. Gerade wenn man sich auf der Beschleunigungsspur einer Autobahn befindet, ist es mehr als unangenehm. Habe dieses Verhalten meinem Freundlichen geschildert, der erstmal keine Erklärung dafür hatte. Als er dieses Problem dem Hersteller gemeldet hat (ohne eine Probefahrt mit meinem Fahrzeug gemacht zu haben) kam die Antwort, dass das Verhalten doch während einer Fahrt aufgezeichnet werden soll. Da es aber immer seltener bis fast gar nicht mehr auftrat, habe ich erstmal nichts weiter unternommen. Anfangs war ich auch der Meinung, dass es nur bei kalten Temperaturen auftrat, aber das ist nicht so. Es tritt auch bei wärmeren Temperaturen auf. Mittlerweile hat mein Optima über 5.500 km auf der Uhr und ich kann sagen, dass es nicht mehr so häufig auftritt wie am Anfang (es war längere Zeit Ruhe), aber mittlerweile ist es wieder da. Allerdings nicht mehr ganz so stark.

Als ich letztens meinen Freundlichen besucht habe, habe ich das Thema nochmals angesprochen. Mittlerweile wird dort das gleiche Modell als VFW eingesetzt und siehe da, dort tritt das Phänomen ebenfalls auf. Der Werkstattmeister hat dieses Problem bei einem Seminar angesprochen und dort hat anscheinend noch nie zuvor jemand etwas davon gehört.

Mir wurde ebenfalls gesagt, dass ich wohl oder übel auf ein Update warten müsse. Meine Hoffnung war in dem Moment natürlich, dass sich noch ein paar Leidensgenossen melden, denen es aufgefallen ist. Nun hoffe ich weiter, dass sich etwas in Richtung Update tut. Wie lange Kia braucht, um zu reagieren, weiß ich leider nicht. Es ist mein erster Kia.

Ich habe ca 8 Jahre als Volkswagen-Verkaufsberater gearbeitet und war bei der Einführung des DSGs dabei. Aber ich habe nie sowas erlebt, wie jetzt mit dem Optima. Und das war zu Zeiten des Golf 5!!!

Aber noch etwas ist mir aufgefallen. Und zwar, dass der Motor im kalten Zustand bei gleichbleibender Geschwindigkeit (ca. 60 km/h) anfängt zu ruckeln/stottern. Das hält ca. 5-10 Sekunden an und danach ist es weg. Sowas habe ich bei keinem Fahrzeug zuvor erlebt. Und ich hatte schon einige. Nach einiger Recherche ist es wohl häufiger bei Kia der Fall. Auch schon bei älteren Versionen und Modellen. Zeitgemäß ist anders.

Und zum Thema Licht kann ich sagen, dass es eine Katastrophe ist. Zumindest für LED. Vor dem Optima bin ich einen MINI F56 mit LED-Scheinwerfern gefahren und das Licht war um Welten besser. Meine Frau fährt den aktuellen Kia Ceed und dessen LED-Scheinwerfer erzeugen ein viel besseres Licht als der Optima. Ich war diesbezüglich auch schon beim Freundlichen, weil ich die mangelnde Reichweite beanstandet und um eine Überprüfung gebeten habe. Das Resultat war, das beide Scheinwerfer angeblich minimal falsch eingestellt waren. Der eine etwas zu hoch, der andere zu niedrig. Aber eine Besserung hat es durch die Korrektur nicht gegeben.

Bitte versteht mich nicht falsch. Ich finde, dass der Optima ein tolles Auto ist. Ich fahre ihn auch sehr gerne. Aber diese Dinge, die hier angesprochen werden, stören mich schon sehr und trüben das Fahrvergnügen. Während der Fahrt habe ich immer den Gedanken im Kopf, ob er gleich beim Schaltvorgang wieder hängen bleibt. Und sowas darf nicht sein.

Viele Grüße

Oliver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Optima 1,6 T-GDI (GT-Line) Erfahrungen und Probleme