ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Opel Insignia heulendes Geräusch beim Lenken

Opel Insignia heulendes Geräusch beim Lenken

Vauxhall
Themenstarteram 20. Mai 2016 um 11:23

Guten Tag,

ich fahre seit einigen Monaten einen Opel Insignia 2,0 Diesel ecoflex. 160 PS als SportsTourer. BJ 11/2012

108000 km gelaufen.

Seit ein paar Wochen ist mir aufgefallen, dass wenn ich komplett einschlage und ca 10-15 Kmh fahre das ein hulendes Geräusch von der Lenkung kommt. Egal in welche Richtung ich einschlage das Geräusch ist da. Seit ein paar Tagen ist das Geräusch auch da wenn ich nicht komplett einschlage. Aber immer nur wenn ich Gas gebe. Nicht wenn das Auto rollt ohne Gas zu geben. Im Stand ist nichts zu hören wenn ich lenke. Oder beim einparken, ist auch nichts zu hören. Ich war bereits beim FoH und da hat man mir gesagt dass man das Geräusch auch hört, aber leider keinen Fehler feststellen kann. Die Servopumpe ist es wohl nicht, da es eine elektrische ist, und die keine Geräusche verursacht. Ich solle nochmal 4 Wochen warten und es weiter beobachten...Ich habe noch etwas über ein halbes Jahr eine Gebrauchtwagen Garantie.

Hat jemand das selbe Problem? Wenn ja, wurde es schon behoben? Wenn ja was wurde gemacht?

Danke!

Ähnliche Themen
41 Antworten

Ja, hatte ich. Ob es die gleiche Ursache ist, wird sich zeigen. Kompletteinschlag sollte man vermeiden, immer ein kleines bischen wieder loslassen. Bei meinem scheinen es die Michelin Winterreifen gewesen zu sein - weiß ich im Herbst :D Gerade beim Wenden, wars extrem, dann bei jeder "90 Grad und mehr" Kurve... mit den Sommerreifen (Bridgestone, meist im Eigengeräusch schon sau laut) habe ich bis jetzt nichts bemerkt.

Verändere mal den Luftdruck, ob es die Reifen sein könnten. Bei deinem sollte vielleicht noch die alte Lenkung verbaut sein, dann wars die sehr oft, lt. meinem Meister - aber du schreibst, es sei die neuere... ich dachte, vielleicht erst ab dem FL, da fehlt mir aber die Detailahnung.

Hallo,

Zitat:

@domisan schrieb am 20. Mai 2016 um 11:23:59 Uhr:

Die Servopumpe ist es wohl nicht, da es eine elektrische ist, und die keine Geräusche verursacht.

Ausfallende Lichtmaschinen können sich so äußern. Die Lenkung dürfte auch zu den größten elektrischen Lasten im Fahrzeug gehören, da ist ggf. die Verbindung zum Lenkeinschlag.

Ab Modelljahr 2012 kamen elektrische Lenkungen zum Einsatz, allerdings nicht bei allen Motorisierungen und Varianten des 2.0CDTI. Die (fehlende) Servopumpe am Riementrieb ist aber leicht zu erkennen, oben rechts am Motor (in Fahrtrichtung).

MfG BlackTM

Themenstarteram 20. Mai 2016 um 13:02

Danke. Das mit den Reifen werde ich mal ausprobieren. Ich habe Michelin Sommerreifen. Ich werde den Luftdruck mal verändern.

Themenstarteram 20. Mai 2016 um 17:40

Habe den Luftdruck jetzt mal überprüft und verändert....Es ist ein bisschen besser geworden. Das komische ist ja das es nur auftritt wenn ich Gas gebe...Rolle ich im Leerlauf um die Kurve ist nichts zu hören. Ich habe sowieso vor demnächst mir neue Felgen mit Reifen zu kaufen...Mal sehen ob es dann ganz weg ist oder doch noch da ist...Mit der Lichtmaschine kann ich mir leider auch nicht so richtig vorstellen...müsste das Geräusch dann nicht immer da sein? Auch wenn ich kein Gas gebe? Oder sogar stehe?

Themenstarteram 20. Mai 2016 um 18:05

Hat jemand noch das Problem? Oder noch einen Ratschlag?

Na bei drehzahlabhängigen Geräuschen kommt der Riementrieb in Betracht. Es kann letztlich auch z.B. nur die Spannrolle sein, die wird auch situationsabhängig belastet.

MfG BlackTM

Was ist mit den aus den Halterungen springenden Druckleitungen? Gerade in Richtung der Endanschläge beim Lenken.

War bei mir allerdings eher ein sehr hochfrequentes Schlagen.

casabinse

Ich würde auch die Batteriespannung beim Lenken kontrollieren.

Themenstarteram 29. Mai 2016 um 14:42

An der Batterie oder wo?

Was sagt der FOH denn zu der ganzen Sache? Oder findet er den Fehler nicht?

Themenstarteram 30. Mai 2016 um 21:19

Er findet den Fehler nicht, meinte es wäre wohl nicht schlimm. Er hätte das wohl noch nie gehabt...

Themenstarteram 5. Juni 2016 um 18:38

Sooo..Ich habe inzwischen neue Reifen incl. Felgen. Das Geräusch ist jetzt weg...Es waren die Michelin Sommerreifen. Ich habe jetzt Continental Sport Contact 3.

gibts das, Michelin passt also weder im Winter noch im Sommer zum Insignia... lag mein FOH tatsächlich richtig. :)

Zitat:

@domisan schrieb am 5. Juni 2016 um 18:38:57 Uhr:

Sooo........................................Es waren die Michelin Sommerreifen. ........................

Welche und in welcher Dimension?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Opel Insignia heulendes Geräusch beim Lenken