ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Opel Insignia - Auto beschleunigt nicht

Opel Insignia - Auto beschleunigt nicht

Opel Insignia A (G09)
Themenstarteram 4. Juni 2020 um 9:13

Hallo Leute,

kann mein Wagen auf der Autobahn nicht beschleunigen.

Auch wenn ich richtig auf Gas drücke, erreiche ich max. nur 50 KM/H.

Eine Idee woran es liegen könnte?

Ähnliche Themen
18 Antworten

Wir sind keine Hellseher, ein paar Daten zum Fahrzeug wären nicht schlecht und ein paar mehr Informationen seit wann und was er überhaupt macht.

Themenstarteram 4. Juni 2020 um 9:37

Was für Daten brauchst du genau? Hab einen Opel Insignia, Bj 2016, Diesel, Automatik.

Das Auto fuhr bis gestern ganz normal.

Hatte gestern allerdings ein Reifenwechsel gehabt.

Damit kann es nicht zusammenhängen, oder?

Nach dem ich heute auf der Autobahn beschleunigen wollte, hat er gar nicht reagiert. Konnte nur bis höchstens 50 fahren.

Ich denke den Reifenwechsel kann man ausschließen.

Wieviel km hat der runter?

Kommt eine Fehlermeldung?

Schau mal nach dem Ladedruckkreislauf. Bei BJ 2016 würde ich eher keinen Riss im Schlauch vermuten, sondern oben am Anschluss.

fährst Werkstatt.

Das der Insignia DIESEL ohne Hinweis für den Fahrer in den Notlauf geht, kann ich mir nicht vorstellen.

Es müssen also irgendwelche Meldungen im Fahrerdisplay oder irgendwelche Warnleuchten angegangen sein.

Zitat:

@Sound71 schrieb am 4. Juni 2020 um 09:13:52 Uhr:

Hallo Leute,

kann mein Wagen auf der Autobahn nicht beschleunigen.

Auch wenn ich richtig auf Gas drücke, erreiche ich max. nur 50 KM/H.

Eine Idee woran es liegen könnte?

Hallo,

und was macht er auf der Landstraße oder in der Ortschaft ? Fährt er da schneller?

Ne Spaß beiseite wie schon erwähnt mal alles rund um den Turbolader abchecken.

Gruß Wartburg

Themenstarteram 4. Juni 2020 um 23:37

So, ich glaube, ich habe das Problem gefunden. Ich musste feststellen, dass der Ladeluftschlauch sich gelockert hat. Keine Ahnung wie das passiert ist.

Nach dem ich den Schlauch einigermaßen wieder reingesteckt habe, konnte ich wieder normal fahren. Allerdings muss ich das prüfen lassen. Ggf. neuen Schlauch bestellen.

Zitat:

@Sound71 schrieb am 4. Juni 2020 um 23:37:18 Uhr:

So, ich glaube, ich habe das Problem gefunden. Ich musste feststellen, dass der Ladeluftschlauch sich gelockert hat.

Und das gab keine Fehlermeldung?

Fehlermeldungen sind die lustigen Zahlen die dir im Instrument angezeigt werden, wenn die Karre spinnt . . . .;)

Würde mich auch wundern, wenn kein Fehler gesetzt wurde. Denn wenn der Wagen sich wirklich nur auf 50km/h beschleunigen lässt, muss da reichlich Ladedruck verloren gehen.

Aber solange die Messwerte in Bereichen sind, wie sie im Steuergerät hinterlegt sind, denkt das Auto "alles okay".

Mir ist auch schon nach dem Zusammenbau ein Ladeluftschlauch abgerutscht. Das Pfeifen war zum einen sehr gut zu hören und zum anderen wurde auch gleich ein Fehler gesetzt.

Hallo,

ich hab mal eine Frage bezüglich einer Teilenummer. Und zwar ist mir beim Austausch des Ladeluftschlauchs die Schelle zwischen den beiden Kunsstoffteilen am unteren Ende verbogen. Ich glaube es ist eine V-Bandschelle? Allerings habe ich noch nicht genau diese Schelle gefunden. Auf der Schelle selber konnte ich nur "NORMA 70-90" lesen.

Kennt jemand zufällig die passende Teilenummer oder kann mir sagen, wo ich eine passende Schelle finde?

Danke schon mal!

Nr 12?

 

GM 22865546

Asset.PNG.jpg

@phase23 Exakt!

Vielen Dank für die schnelle Hilfe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Opel Insignia - Auto beschleunigt nicht