ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Opel Astra Coupe 2.2 rattern beim Kaltstart / schlechtes anspringen

Opel Astra Coupe 2.2 rattern beim Kaltstart / schlechtes anspringen

Opel Astra G
Themenstarteram 14. Mai 2017 um 18:20

Hallo Freunde,

mein Opel Astra G Coupe ( Bertone ) 2.2 16V BJ 2004 hat folgendes Problem:

Beim Kaltstart: Zündschlüssel auf Start drehen, springt der Motor an begleitet von einem richtigen Blechernen schlagen vibrieren das vom unterem Bereich des Opels kommt. Nach dem Starten also Motor läuft ruhig und rund hört der Ton auch wieder auf....also nur beim Starten. Beim Fahren ist auch nichts zu hören.

 

Ab und zu beim Warmstart: Ist genau das gleiche wie oben beschrieben, nur dass es dann vorkommen kann das der Motor nicht richtig Starten will, sondern gefühlt wie aus dem Unterstem Drehzahlbereich erst hoch kommt bzw. auf drei Töpfen laufen will......Er läuft auch hier dann ruhig und rund.

Alles nur während dem Startvorgang.

MKL geht keine an. Unterm Auto war ich auch schon gelegen, leider kann man nicht orten wo es her kommt, da der Ton sich einfach komplett unter dem Unterboden / Auspuffanlage verteilt. Die Auspuffanlage ist Serie und sieht noch gut aus. Das ganze Auto ist Serie.

Hatte einer von Euch schon das Problem und kann mir weiter helfen ???

Über Antworten und Hilfen würde ich mich freuen.......Danke

 

Ähnliche Themen
18 Antworten

Steuerkette?!

Themenstarteram 14. Mai 2017 um 18:29

Die Steuerkette würde man doch immer hören oder nicht ???

Ich habe das Geräusch nur beim Starten, nicht konstant.

Am besten ich versuche es mal aufzunehmen.....ist schwierig zu beschreiben

Ja mach mal Aufnahmen.

Naja die Kette hörst zum Anfang wenn der Motor kalt ist.

Themenstarteram 14. Mai 2017 um 19:04

So nun hier zum Problem Video / Hörspiel :-)

https://youtu.be/Q9i-smu2Dmc

Vielleicht kann man es hier erahnen.

Schau dir mal den Keilrippenriementrieb an!

Hört sich irgendwie nach Spanner oder losen Umlenkrollen an!

Oder kommt es eher aus der Richtung Kupplung?

Themenstarteram 14. Mai 2017 um 19:44

Also Kupplung ist ok würde ich sagen......funktioniert auf jeden Fall ohne Probleme.

Der Riemen wurde vor ca 10000 Km Komplett mit Umlenkrolle usw. getauscht.

Ich kann es leider nicht richtig orten, da es sich unterm Auto komplett verteilt.

Hab auch schon die ganze Auspuffanlage abgehört und angeschaut....sieht auch alles gut aus.

Hitzebleche sind alle da wo sie hin gehören und Schweißnähte und Aufhängung sieht auch gut aus.

So klang unser ähnlich wo sich eine umlenkrolle verabschiedet hat. Aber das war aus nem Astra h mit zahnriemen.

 

Mal den flachriemen abmachen und sehen ob es weg ist.

 

Sonst denke ich immernoch Steuerkette.

Hatte der schon den neuen spanner bekommen im Rahmen der Rückrufaktion?

Themenstarteram 14. Mai 2017 um 20:02

Rückrufaktion......so viel ich weiß nicht....Ich weiß nur, dass damals bei ca. 35000 KM ein Neuer Motor von seitens Opel rein kam, da der alte Motor einen Produktionsfehler hatte. Davon habe ich auch ein schreiben von Opel mit bekommen ( vom Vorbesitzer ).

Ich gehe allerdings davon aus das diese Dinge im Rahmen der Inspektionen ausgetauscht wurde. Den mein Vorbesitzer hatte bis vor ca. einem halben Jahr immer alle Inspektionen gemacht.

Meine Inspektion ist in ca 8000 Km notwendig dann hat er um die 190000 km.

http://www.motor-talk.de/.../...eoeler-und-kettenspanner-t2875454.html

 

Hier siehst du ob dein Auto bei der Aktion war

Themenstarteram 14. Mai 2017 um 21:03

Also ich steh jetzt voll auf dem Schlauch und meiner ist bestimmt nicht so lang. :-)

Ich habe als Nummer : WOLOTGF073B005252

werde aus der Nummer zum vergleichen nicht schlau.

naja ich sag mal so....bringt mir nun auch nichts mehr....wäre ja nun verjährt oder so etwas in der Richtung

Naja musst halt hinten schauen ob du die Kerbe hast.

Aber ja...erstmal egal...

 

Mache doch mal den Riemen ab...wenn weg...ist da ein Fehler...wenn nicht...

Dein Auto hat zu 99% einen neuen Motor bekommen weil der alte durch eine defekte Steuerkette kaputt gegangen ist. Das war der "Produktionsfehler". Dass es wieder passiert ist gut mögich, solange du in Richtung Steuerkette nicht handelst.

In dem Fall kann es die Kette sein, muss aber nicht. Würde mir mal den Riementrieb an wie die anderen gesagt haben. Kann aber auch die Kette sein. Verabschiedet euch von dem Gedanken: Kettengeräusche sind immer so...Nein! Jeder Fall ist total anders. Ich spreche da aus Erfahrung.

Also ich würde damit auch keinen Meter mehr fahren. Das wäre mir zu heiß

Und warst mal beim Händler oder hast selber den Fehler gefunden?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Opel Astra Coupe 2.2 rattern beim Kaltstart / schlechtes anspringen