ForumA8 D4
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. Online Verkehrsdaten Funktion Störung!!!

Online Verkehrsdaten Funktion Störung!!!

Audi A8 D4/4H
Themenstarteram 5. November 2013 um 14:59

Hallo Liebe Freunde,

seit 1 Woche hat mein A8 L März 2012 bei der Online Verkehrsdaten-Funktion STÖRUNG!!

im MMI Navi-Display " Zur Zeit Onlinedaten nicht verfügbar " &

unten linken Seite "TCM-PRO" anstatt "ONLINE"

lt. Audi Vertrieb sagte, dass AUDI Server Problemen hat, dadurch Störung,

natürlich funktionert auch Audi Connet bei mir nicht momentan. angeblich

soll bis zum 07.11.2013 behoben werden.

Zur Info bei mir funktioniert SIM-Karte mit Daten z.B. Google Earth sehr gut!

Meine Frage an EUCH:

hat jemand auch so wie bei mir Störung an "Onlineverkehrsdaten"???? momentan oder seit 1 Woche????

Vielen Dank für eure Hilfe!!

Beste Grüsse

Ähnliche Themen
19 Antworten

Ich habe noch nichts festgestellt, aber ich schaue mal drauf.

Google Earth hat ja mit Audi erstmal nichts zu tun, daher geht es bei dir

Themenstarteram 5. November 2013 um 18:15

Zitat:

Original geschrieben von SQ5-313

Ich habe noch nichts festgestellt, aber ich schaue mal drauf.

Google Earth hat ja mit Audi erstmal nichts zu tun, daher geht es bei dir

zuerst Vielen Dank!

"Google Earth hat ja mit Audi erstmal nichts zu tun, daher geht es bei dir"#

dazu Antwort; ich wollte nur sagen, dass ich Internetverbindung habe.

LG

 

am 5. November 2013 um 18:23

Internetverbindung wird aufgebaut und Google Earth lässt sich im Navi aktivieren. Sobald man allerdings online Verkehrsmeldungen haben möchte, kommt immer wieder die Meldung, dass diese nicht zur Verfügung stehen. So greift das navi dann auf Tmc pro zurück. Das Fehlen der online verkehrsdaten hat mich heute direkt in den Stau geschickt. Mal schauen, wie lange es dauert, bis die Audi Server wieder korrekt laufen.

Themenstarteram 5. November 2013 um 18:26

Zitat:

Original geschrieben von onkel_holly

Internetverbindung wird aufgebaut und Google Earth lässt sich im Navi aktivieren. Sobald man allerdings online Verkehrsmeldungen haben möchte, kommt immer wieder die Meldung, dass diese nicht zur Verfügung stehen. So greift das navi dann auf Tmc pro zurück. Das Fehlen der online verkehrsdaten hat mich heute direkt in den Stau geschickt. Mal schauen, wie lange es dauert, bis die Audi Server wieder korrekt laufen.

Vielen Dank für deine Hilfe!!!!!!

das heisst, bei dir kommt auch im NAVI-Dispaly "Zur Zeit Onlinedaten sind nicht verfügbar" ?

noch mals Vielen Dank!!!

Ich dachte mein MMI kaputt wäre.

LG

Bei mir das selbe!

Mal schauen wann es weiter geht, Google Earth läuft!

Themenstarteram 5. November 2013 um 19:09

Zitat:

Original geschrieben von SQ5-313

Bei mir das selbe!

Mal schauen wann es weiter geht, Google Earth läuft!

Danke!!!!!!!!!

LG

horangi

Seit heute habe ich das gleiche Problem. Keine Online Daten, in Goggle nur Straßen aber keine Verkehrsdichte. Habe Vodafone und seit einiger Zeit einen bescheidenen Empfang. Bin im Südwesten und BaWü udd BY unterwegs.

Genau so ist es bei mir auch!

Ich hoffe, das Connect ist bald wieder verfügbar!

Heute immer noch keine Funktion. Ich mache mal einen Call bei Audi auf.

Eigentlich müsste es so langsam wieder gehen.

Die MY-Audi Seite samt Connect ist wieder erreichbar :)

Hoffentlich geht's auch bald beim MMI ;)

Themenstarteram 7. November 2013 um 12:01

Zitat:

Original geschrieben von SQ5-313

Eigentlich müsste es so langsam wieder gehen.

Die MY-Audi Seite samt Connect ist wieder erreichbar :)

Hoffentlich geht's auch bald beim MMI ;)

liebe Freunde,

bei mir Audiconnect im MMI funktioniert,

aber immer noch im NAVI-Display " Zur Zeit sind keine Onlineverkehsdaten verfügbar "

zur INFO habe ich BILD gehängt!

LG

Horangi

A8-mmi
Themenstarteram 7. November 2013 um 12:06

Zitat:

Original geschrieben von horangi

Zitat:

Original geschrieben von SQ5-313

Eigentlich müsste es so langsam wieder gehen.

Die MY-Audi Seite samt Connect ist wieder erreichbar :)

Hoffentlich geht's auch bald beim MMI ;)

liebe Freunde,

bei mir Audiconnect im MMI funktioniert,

aber immer noch im NAVI-Display " Zur Zeit sind keine Onlineverkehsdaten verfügbar "

zur INFO habe ich BILD gehängt!

LG

Horangi

Sorry wegen Bild hier ist richtige Richtung!

A8-mmi
A8-mmi

Ich war heute noch gar nicht unterwegs ;)

Aber ich schau mal nach! :)

Themenstarteram 8. November 2013 um 10:50

Zitat:

Original geschrieben von SQ5-313

Ich war heute noch gar nicht unterwegs ;)

Aber ich schau mal nach! :)

Hallo Lieber SQ5-313,

bie dir kommt auch so meldung " Anfrage kann nicht gefragt werden, bitte versuchen Sie spätere Zeitpunkt", wenn Du MMI-INFO-Einstellungen-Online verkehrsdatenlinzenz drückt???

ich danke Dir für deine Hilfe und Mühe.

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. Online Verkehrsdaten Funktion Störung!!!