ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Omas Panda 169 hat keinen Zündfunken mehr

Omas Panda 169 hat keinen Zündfunken mehr

Fiat Panda
Themenstarteram 29. Mai 2021 um 13:40

Hallo Leidensgenossen,

 

Omas Panda mag nicht mehr: Erstmal zum Fahrzeug:

Panda Ez 2003

1242 cm³ Hubraum

44 KW 60 PS

Folgende Vorgeschichte. Oma ist mit dem Auto liegen geblieben da er plötzlich ausgegangen ist.

Auch der Anlasser wollte nicht mehr und es gab noch nicht mal ein Klacken vom Magnetschalter.

Nach ein wenig suche konnte ich das Massekabel von der Batterie zum Getriebe identifizieren und reparieren.

Nun habe ich das Problem das der Wagen zwar dreht aber nicht startet.

Auslesen mit VCDS hat ergeben das der Geber für Motordrehzahl G28 im Fehlerspeicher abgelegt ist.

Diesen habe ich getauscht aber leider ohne Erfolg ...der Fehler ist der Gleiche und das gute Stück springt immer noch nicht an

Weiter ist mir noch aufgefallen, dass der Wagen scheinbar auch nicht Einspritzt ....zumindest kam mir keine Benzinwolke bei rausgedrehter Zündkerze entgegen

Einen Zündfunken hat er auch nicht ......habe die beiden Zündspulen auch mal quergetauscht ohne Erfolg.

Im Fehlerspeicher ist noch der Fehler U1602 drinn ... ist wohl irgendein Can Bus Fehler

Habt ihr noch eine Idee was es sein könnte? Würde mich riesig über Tipps freuen.

 

Was ich vergessen habe zu sagen ist, dass die Wegfahrsperr Leuchte /gelbes symbol mt Schloss drinn) im Tacho ausgeht nach dem Einschalten der Zündung

 

 

 

 

 

 

Fehlerspeicher
Fehlerspeicher
Ähnliche Themen
1 Antworten

Zitat:

@BaMoWe schrieb am 29. Mai 2021 um 13:40:26 Uhr:

Hallo Leidensgenossen,

 

Omas Panda mag nicht mehr: Erstmal zum Fahrzeug:

Panda Ez 2003

1242 cm³ Hubraum

44 KW 60 PS

Folgende Vorgeschichte. Oma ist mit dem Auto liegen geblieben da er plötzlich ausgegangen ist.

Auch der Anlasser wollte nicht mehr und es gab noch nicht mal ein Klacken vom Magnetschalter.

Nach ein wenig suche konnte ich das Massekabel von der Batterie zum Getriebe identifizieren und reparieren.

Nun habe ich das Problem das der Wagen zwar dreht aber nicht startet.

Auslesen mit VCDS hat ergeben das der Geber für Motordrehzahl G28 im Fehlerspeicher abgelegt ist.

Diesen habe ich getauscht aber leider ohne Erfolg ...der Fehler ist der Gleiche und das gute Stück springt immer noch nicht an

Weiter ist mir noch aufgefallen, dass der Wagen scheinbar auch nicht Einspritzt ....zumindest kam mir keine Benzinwolke bei rausgedrehter Zündkerze entgegen

Einen Zündfunken hat er auch nicht ......habe die beiden Zündspulen auch mal quergetauscht ohne Erfolg.

Im Fehlerspeicher ist noch der Fehler U1602 drinn ... ist wohl irgendein Can Bus Fehler

Habt ihr noch eine Idee was es sein könnte? Würde mich riesig über Tipps freuen.

 

Was ich vergessen habe zu sagen ist, dass die Wegfahrsperr Leuchte /gelbes symbol mt Schloss drinn) im Tacho ausgeht nach dem Einschalten der Zündung

und die Benzinpumpe hört man ?????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Omas Panda 169 hat keinen Zündfunken mehr