ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Öltemperatur

Öltemperatur

Themenstarteram 21. April 2010 um 14:10

Moin,

ich werde mir in meinen Ovali zur Sicherheit eine Öltemperaturanzeige einabauen.

Welche Temperatur ist denn ideal und ab wann wird es kritisch?

Ich habe im Netz zwei unterschiedliche Aussagen gefunden:

1. Geschwindigkeit gleich passende Öltemperatur

2. Geschwindigkeit PLUS Außentemperatur gleich passende Öltemperatur

Nur die Anzeige nützt mir ja nichts, wenn ich die Werte nicht richtig interpretieren kann.

 

Vielen Dank im Voraus!!

Gruß

Gisel

Ähnliche Themen
54 Antworten

Hallo Gisel,

also unter 50-60° C hat er seine Betriebstemperatur noch nicht erreicht, also nicht rumheizen.

Ab 120°C solltest langsam langsam tun. Alles über 130°C ist zu heiss.

Wo misst du denn die Temperatur?

MfG Flo

Hallo bel.air.boy

Hast du denn schon eine Anzeige und einen Fühler ?

Wie realisierst du das. Würde mich mal interessieren.

Ich habe jetzt nach ein bisschen suchen den passenden 6V VDO-Ölmeßstab zum Nadelstreifen Instrument gefunden.

Oder nimmst du eine neue Anzeige und Meßstab ?

Gruß

Markus

Themenstarteram 21. April 2010 um 14:40

Hi,

ich kann die Temperatur nur über einen Geber in der Ölablaßschraube messen, da für mein altes Instrument kein Peilstabgeber funktioniert (Info von Tacho Thomas). Mir ist schon klar, dass der wert dann etwas kälter ist als in Realität. Allerdings immernoch besser als ohne. Außerdem finde ich die Optik bei einem Peilstabgeber nicht wirklich schön.

Ist ein 1964 1200´er Motor mit Riechert Zweivergaseranlage.

Gisel

Hab mich auch für nen Fühler im Ölablassdeckel entschieden.

Kommt auch noch diese Woche rein, will vor Hannover noch Ölwechsel machen. Und bei dieser Gelegenheit kommt der Geber rein.

Wo verlegst du das Kabel?

Weisst du wie fest man den Geber reinschraubt? Nm?

Themenstarteram 21. April 2010 um 15:02

Hi Markus,

also, ich habe über den Bugnet-Markt ein 6 Volt Instrument mit Nadelstreifen bekommen. Sind zwar nicht soviele Nadelstreifen wie original aber den passenden für 160 Euro in der Bucht zu kaufen war mir zu teuer.

Tacho Thomas wird mir den Zeiger noch weiß färben. Für dieses Instrument (von 1967) geht nur ein Geber als Ölablaßschraube. Den bekomme ich ja noch neu. Mit Peilstabgeber geht die Anzeige nicht.

Wenn ich die Teile alle zu Hause habe, werde ich mal sehen, wie das alles zusamen funktioniert.

Das Kabel versuche ich durch die Dacholme nach vorne zu verlegen. Müßte hoffentlich mit einer alten Tachowelle gehen.

Den Geber werde ich nach Gefühl so fest ziehen wie die alte Ablaßschraube, es sei denn, ich bekomme hier gleich Ärger deswegen

Gruß

Gisel

Also von mir hast du keinen Ärger zu erwarten. :D

Weiß selbst noch nicht wie fest. Aber vlt weiß es jemand? :confused:

Zitat:

Original geschrieben von bel.air.boy

Moin,

Welche Temperatur ist denn ideal und ab wann wird es kritisch?

Ich habe im Netz zwei unterschiedliche Aussagen gefunden:

1. Geschwindigkeit gleich passende Öltemperatur

2. Geschwindigkeit PLUS Außentemperatur gleich passende Öltemperatur

 

Gruß

Gisel

Hallo Gisel

diese geschwindigkeitsabhängige Öltemperatur-Aussage solltest du mal vergessen. Erst recht, wenn du eine Mehrvergaseranlage drauf hast.

Rechne doch mal:

wenn Du 130 Km/h fährst und es ist draußen 20° C hat, dann dürftest Du nach 2. 150° C Öltemperatur haben. Das ist viel zu hoch.

Bei unserer Tiffy wären das bei 190 Km/h = 210° Öltemperatur.......:D:eek:

Zitat:

Original geschrieben von bel.air.boy

Hi Markus,

also, ich habe über den Bugnet-Markt ein 6 Volt Instrument mit Nadelstreifen bekommen. Sind zwar nicht soviele Nadelstreifen wie original aber den passenden für 160 Euro in der Bucht zu kaufen war mir zu teuer.

Tacho Thomas wird mir den Zeiger noch weiß färben. Für dieses Instrument (von 1967) geht nur ein Geber als Ölablaßschraube. Den bekomme ich ja noch neu. Mit Peilstabgeber geht die Anzeige nicht.

Wenn ich die Teile alle zu Hause habe, werde ich mal sehen, wie das alles zusamen funktioniert.

Das Kabel versuche ich durch die Dacholme nach vorne zu verlegen. Müßte hoffentlich mit einer alten Tachowelle gehen.

Den Geber werde ich nach Gefühl so fest ziehen wie die alte Ablaßschraube, es sei denn, ich bekomme hier gleich Ärger deswegen

Gruß

Gisel

Hallo Gisel.

Zeig mal Fotos. Und dann auch Fotos von der Montage und der Kabelverlegung.

Ich habe glücklicher Weise damals bei der Restauration auf jeder Seite eine Schnurr mit in die Dachholme gezogen. Da kann ich dann die Kabel (und wieder eine neue Schnurr) anbinden und durch ziehen. Habe ich mit dem Kabelstrang für meine AHK auch schon so gemacht :-) Zeitaufwand keine 5 Minuten :-)

Ich habe auch lange nach Nadelstreifeninstrumenten gesucht, jetzt habe ich ein Bundle gekauft. Öldruck und Temperatur für 175,- zusammen. Die Anzeige für Öldruck ist aber eine amerikanische Ausführung. Einheit ist lbs. Aber egal.

Die Anzeigen sind aber noch auf dem Weg zu mir. Ich denke nächste Woche wirds was.

Evtl. fahre ich auch nach Hannover und da wäre es schön wenn ich dann ausprobieren könnte:-)

Und dann habe ich mich erstmal über die Geber schlau gemacht. Es sah so aus, das ich nochmal das gleiche alleine für den Temperaturmeßstab hinlegen darf, aber dann mit viel Glück ist mir einer für kleines Geld angeboten worden.

Mit dem Öldruckgeber muss ich mir noch ein Winkelstück basteln bzw suchen, damit ich den hinten anbringen kann, wo der jetzige eingeschraubt ist. So passt der Geber nicht :-(

Ich weiss es auch nicht genau, aber ich denke eine Temperatur zwischen 100 und 110 Grad ist ok. Kurzzeitig mal drüber auch nicht schlimm, aber dann wieder auf 100 Grad zurück.

Gruß

Markus

Wer hat einen Temperaturgeber im Ölablassdeckel und weiss wie fest der gehört?

Würde mich freuen, wenn das jmd weiss.

MfG Flo

Ich habe einen m Ölablass Deckel gehabt....angezogen habe ich den "Handwarm"+ne knappe 1/4 Umdrehung das wars

Ich denke mal Du wirst schon hinbekommen

 

Gruß Drago

Ja bekomm das schon hin, wollte nur wissen obs da vlt ne Angabe gibt. Wenns raussifft wars zu leicht.:D

So, alles gut gelaufen, nur waren am Ölsieb so gummiartige Reste gehangen! So kleine Stücke(2-5mm).

Was könnte das sein? Dichtmasse? Müsste die nicht bei den letzten 3 Ölwechsel seit der Motor neu ist schon mal angekommen sein?

Hab Fotos gemacht, aber kanns im Moment net hochladen.

Das sind meistens die Reste der Ventilschaftdichtungen, kleine Gummiringe.

Nutzen eh nix, ich verbaue die eh nicht mehr.

Ok, dann brauch ich mir ja keine Sorgen zu machen..

Danke.

Deine Antwort
Ähnliche Themen