ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Ölfilter pfeift - Info

Ölfilter pfeift - Info

VW Golf 4 (1J)
Themenstarteram 26. März 2014 um 11:25

Wollte Euch mal kurz von meinem letzten „kuriosen“ Fall am :

Golf 1.4 AXP / DUW 225.000 km

Berichten.

Kurz nachdem Zahnriemenwechsel (ca. 7 TKM her) begann der Motor zu pfeifen (immer wenn er warm war)

Ich dachte zuerst : Mist … Zahnriemen, Spannrolle etc. da das Pfeifen aus diesem Bereich zu kommen schien.

Ungewöhnlich war das , das Pfeifen nur etwas lauter wurde, jedoch nicht die Frequenz änderte , wenn man Gas gab. Außerdem war es fast gleich laut links und rechts vom Motor (Wenn man direkt vor dem Motor steht). Also echt schwer genau zu orten.

Ich dachte ok…Keilriementrieb könnte auch noch sein. Also , von günstig zu teuer, vorgegangen.

Keilrippenriemen zuerst.

Warm fahren . Pfeifen vorhanden . Keilrippenriemen runter. Starten. Pfeifen da (Lima, Klimakomppressor, Spannrolle Keilrippenriemen somit ausgeschlossen) aber nun doch Zahnriemen ?

Noch ein bisschen im Netz geforscht und auf pfeifenden Ölfilter gekommen.

Den habe ich nun gewechselt..und siehe da…Pfeifen ist weg.

Ähnliche Themen
5 Antworten
am 26. März 2014 um 18:11

ja das ist ein bekanntes problem bei den AXP und AKQ motoren bei nicht hochwertigen ölfiltern

Hab so ein Pfeifen beim beschleunigen beim selben Motor seit ca. 2 Monaten auch.

Hast du den Ölfilter letztens gewechselt? Oder kam das erst nach einer Zeit?

Themenstarteram 27. März 2014 um 9:01

@kfp = War ein Mann-Filter , der gepfeift hat. Ölwechselintervall ausserdem 15 TKM. Wäre nun auch dran gewesen. Also die Theorie mit dem Billig-Filter lass ich da mal nicht gelten.

Finde auch das das ein nicht soooo bekanntes Problem ist.

Nun ist einer von HENGST , angeblich "Made in Germany" , drin. Ich beobachte.

@ephox = Ich hab den Ölfilter vorgestern gewechselt und das Pfeifen war weg.

Wirklich sehr interessant, auf einen pfeifenden Ölfilter wäre ich nicht gekommen.

Das erinnert mich an eine Probefahrt, es waren die gleichen Symptome wie bei dir. ZR mit WaPu war erst vor einem Jahr getauscht worden (ca. 8Tkm), das einzige was bald anstand, war eine Inspektion mit Ölwechsel. Abgesehen vom Pfeifen war der Wagen top, sogar alle Werkstattrechnungen konnte der Verkäufer vorzeigen. Hab das Auto (Golf 1.4 BCA) dann nicht genommen, das war mir zu unsicher.

Edit: hab noch ein Foto von damals gefunden: verbaut war ein Filter von Mahle.

Hi,

ich hatte die Tage auch das Problem. Zwar bei einem AKL aber genauso dubios. Auch ein Markenfilter Mann 719/30 nach 12.000km vom letztzen Ölwechsel.

Hier das Video:

https://youtu.be/ubJ0qG-gIjM

Gruß

Ciwa

Deine Antwort
Ähnliche Themen