ForumDucati
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. öl läuft aus - baureihen fehler monster 696 - dichtung defekt?

öl läuft aus - baureihen fehler monster 696 - dichtung defekt?

Ducati Monster 696
Themenstarteram 12. August 2010 um 17:25

hallo zusammen,

wer von euch hat auch eine monster 696, jahr 2009?

kürzlich ist mir öl an der unterseite aufgefallen - und das nach 1500km und 10 monaten (hab sie letztes jahr im august frisch aus der fabrik gekauft).

also in die werkstatt - der meinte, dass das ein baureihen fehler sei und bei allen monster 696 passieren kann. ich war natürlich verärgert, weil ich eigentlich mit der guten als zur arbeit fahre und grad in der woche drauf angwiesen war, weil kein auto.

nun etwa 1.5 wochen nach der reparatur (man hatte die dichtungen erneuert), tritt wieder öl aus.

sieht aus als würde es aus dem rahmen rauslaufen (siehe bild, rote markierung)

jemand ähnliche erfahrungen gemacht?

cheers

Ähnliche Themen
21 Antworten
am 13. August 2010 um 22:48

Hallo,

ich habe zwar die 2010er Version der 696, aber nach der Erstinspektion nach 1000km war sie auch undicht. Habe ich natürlich gleich bei der Werkstatt beanstandet. Die haben das auch sofort gemacht und seitdem ist kein Öl mehr rausgetropft.

Der Ölverlust war aber auch nicht aus dem Rahmen....

Gruß

Milanese

Themenstarteram 14. August 2010 um 7:42

hi milanese,

gut zu wissen. also du hast modell jahr 2010? ich auch! hab sie halt ende 2009 gekauft :)

das öl tritt auch vermutlich nicht am rahmen aus. wäre irgendwie komisch (deswegen im ersten post auch "es sieht aus als würde es dort rauslaufen"). auf jeden fall ist in diesem bereich das öl zu sehen.

die frage für mich war, was mache ich, wenn das wieder passiert... und diesmal nicht 50km von zu hause entfernt, sondern vielleicht auf einer tour. ziemlich blöde!

cheers

am 24. August 2010 um 0:21

moin! das problem hatte ich auch. es lag wohl an der dichtung einer schraubverbindung des motorbocks an der stelle. ich war deshalb 2mal in der werkstatt und bis jetzt ist es nicht wieder aufgetreten.

am 24. August 2010 um 10:19

Aufgrund dieses Threads habe ich doch nochmal genauer drauf geachtet. Und tatsaechlich! Es tritt immer noch Oel aus. Mir ist es bisher nicht aufgefallen, weil der Oelverlust minimal ist (ein Tropfen pro Nacht) und weil ich das Mopped immer an die gleiche Stelle abstelle und gedacht habe, dass es sich um die Oelflecken vor der Reparatur handelt.

Jetzt werde ich doch auch nochmal zur Werkstatt gehen muessen.

Themenstarteram 29. August 2010 um 11:13

hi zusammen,

also ich bin jetzt wieder in die werkstatt gefahren - und die werkstatt jungs sachten, dass sie die maschine nun komplett auseinandernehmen, um zu sehen woher das neuste leck kommt. :-(

halte euch auf dem laufenden

cheers

Themenstarteram 14. September 2010 um 8:24

hi zusammen,

also nachdem sie nun etwa 2 wochen in der werkstatt war, der komplette motor auseinandergenommen und neue dichtungen verbaut wurden, läuft nun kein öl mehr aus.

puuu

vg

Auch ich habe meine Monster wieder (allerdings schon nach 2 Tagen). Seit 2 Tagen hält sie dicht...

In der Werkstatt haben sie mir erklärt, daß es sich um einen bekannte Schlamperei in der Produktion handelt. Und zwar soll zu viel Dichtungsmasse verwendet worden sein, was dazu führt, daß es nach einigen Malen Aufheizen und Abkühlen des Motors zur Undichtigkeit kommt.

Ich will mal hoffen, daß es Tatsächlich so eine Kleinigkeit war und ich unter dem Motorrad keine neuen Ölflecken mehr finde.

am 6. April 2011 um 9:05

Hallo Zusammen,

ich wollte mal ein Update schreiben, denn meine Werkstatt bekommt das Problem nicht in den Griff. Nun ist zum dritten mal versucht worden, das Oelleck zu dichten. Das dritte mal mit einer neeuen Dichtungspaste, die fuer dieses bei Ducati bekannte Problem abgestimmt worden sein soll. Diesmal hat es nicht mal zwei Tage gedauert und die Tropferei fing wieder an.

Wie ist das bei Euch, die Ihr auch dieses Problem hattet? Ist Eure Duc dicht geblieben, oder taucht das Problem auch bei Euch immer wieder auf?

Gruss

milanese

am 1. Mai 2014 um 1:42

Hey Leute,

Hab mir letzte Woche eine gebrauchte 2010er Monster 696 mit ABS gekauft und leider

erst diese Woche bemerkt dass sie immer ein paar Stunden nach dem Fahren etwas tropft.

Laut eurer Beschreibung dürfte auch bei mir die selbe Stelle undicht sein.

Wie habt ihr das Problem gelöst? Bzw. was hat die Reparatur gekostet?

glg,

Fabian

Problem ist die Mitteldichtung der Gehäusehälften.

Das Öl läuft durch den Tunnel der Motorbefestigung , über dem LM Deckel.

Es gibt für diesen Bereich keine Dichtung,oder besser gesagt, es ist keine vorgesehen.

Um nicht den gesamten Motor auszubauen, würde ich die Motorbefestigungsachse ziehen,

und Hylomar HT verwenden.

Gruß Martin

am 1. Mai 2014 um 18:35

Hallo Martin,

Danke für die Antwort.

Ich habe heute mal ein paar Fotos von der genauen Stelle gemacht.

Wirklich auskennen tu ich mir derzeit noch nicht. Hab die Monster ja erst seit Samstag.

Da wo das Taschentuch drinsteckt tritt das Öl aus. Ich schätz mal in dem Block links davon

befindet sich das Getriebe und das silberne Teil wird wohl etwas mit der Kupplung zu tun haben.

Kann es auch möglich sein dass die Flüssigkeit von der Kupplung stammt?

glg

Fabian

Ferndignose ist , wie immer, schwierig.

Mach mal ein Bild, ohne Taschentuch!

Das Teil über dem Taschentuch ist der Kupplungszylinder.

Das da Öl austritt ist eher unwarscheinlich.

Mach mal ein zwei Bilder ohne Tuch.

am 3. Mai 2014 um 10:31

Zitat:

Original geschrieben von adi1204

Das Teil über dem Taschentuch ist der Kupplungszylinder.

Das da Öl austritt ist eher unwarscheinlich.

Mach mal ein zwei Bilder ohne Tuch.

Guten Morgen,

erstmals danke für die raschen Antworten,

So wirklich gut sieht man die Austrittsstelle leider nicht.

Aber hier in diesem Bereich kommt das Öl her.

lg

Fabian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. öl läuft aus - baureihen fehler monster 696 - dichtung defekt?