ForumJuke, Qashqai & X-Trail
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Juke, Qashqai & X-Trail
  6. Nissan X trail Qualmt

Nissan X trail Qualmt

Nissan X-Trail T30
Themenstarteram 28. Juni 2020 um 13:47

Hallo!!!

Ich habe ein Nissan x trail 2.2 dci 4x4 Baujahr 11/2005

Wo sitzt denn das Motorsteuergerät?? Der Wagen Qualmt manchmal.. Nicht Blau nicht Weiß es riecht stark nach Abgasen wenn ich den Wagen aus mache dann wieder Starte qualmt er nicht mehr, in der Werkstatt sagten sie mir das könnte das motorsteuergerät sein

Ähnliche Themen
6 Antworten

Na Klasse seit wann raucht ein Steuergerät ? denke eher da hat dein Werkstattmeister wohl eine zuviel geraucht .

Ich habe da eher den Verdacht das hier dein Steuergerät jedesmal ein Freibrennen des Partikelfilter macht also regeneriert , denn da kann es vorkommen das er bei diesem Vorgang etwas mehr raucht , zu oft sollte man dies aber nicht abbrechen da sonst dies nur noch direkt in der Werkstatt über den Consult geht , Consult ist das Auslese und Werkstatt Mess-Analysegerät .

Solltest hier aber mal in deiner BA dies genau dir anschauen und durchlesen was zu beachten ist .

Hi,

stimme meinen Vorredner zu, denn hier geht es um die Regeneration des DPF. Fahr mal, dann genau ca. noch eine halbe Stunde am Besten über Langstraße oder AB.

MfG

Wenn dieser Prozess zu oft abgebrochen wird , macht er dies nicht mehr und ist meist nur noch eben in der Werkstatt mit Geld zu beseitigen , manchmal aber auch da nichts mehr zu machen und ja dann wird es richtig Teuer denn dann muss dieser neu rein .

Themenstarteram 28. Juni 2020 um 19:50

OK !!! Werde ich mal machen

Danke schön

Themenstarteram 29. Juni 2020 um 22:55

Soooo Guten Abend

Bin jetzt ca. 60km gefahren, und das Auto Qualmt nicht !!!!!!

Danach bin ich noch mal 15 km schnell gefahren 120-130 km/h

Zitat:

@xtrail72 schrieb am 28. Juni 2020 um 13:47:02 Uhr:

Ich habe ein Nissan x trail 2.2 dci 4x4 Baujahr 11/2005

Servus! Meiner qualmt manchmal auch sehr stark, vor allem unter Volllast. Manchmal verbunden mit starkem Leistungsabfall. Nach ein zwei dreimal Durchtreten des Gaspedals geht es dann wieder ganz normal vorwärts. Ist das bei Deinem auch so, @xtrail72 ?

Meiner ist übrigens von 2002 (114PS) und hat keinen DPF und sonst nix, nur Abgasrohre :-)

 

Ich suche schon länger den Fehler, bin aber noch nicht schlau geworden. Wenn jemand nen brauchbaren Tipp hat, gerne her damit.

 

Mfg

Deine Antwort
Ähnliche Themen