ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Nimmt Gas nicht an HILFEEEE?????

Nimmt Gas nicht an HILFEEEE?????

Themenstarteram 27. September 2006 um 19:40

Hallo,

ich hab ein Problem. Ich bin neulich an der Ampel gestanden und wollte losfahren doch das Auto nahm das Gas nicht an. Erst nach zwei bis drei sekunden fing dieser das Gas langsam anzunehmen. Anschliessend bin ich an einem Parkplatz stehen geblieben um zu schauen ob es wieder ging. DOch im stand bemerkte ich das das Gas nicht so angenommen wird wie es normal ist. Der Motor dreht bei durchgetretenem Gaspedal nur langsam das gas an. "WIe in Zeitlupe"

Kennt jemand das Problem??

Nach neustart funktioniert dies ab und zu wieder.

Kann mir da jemand weiterhelfen? Liegt dies am Getriebe oder am Motor? Ist der LMM kaputt? ich kann es mir nicht vorstellen das am Getriebe was ist, weil im Leerlauf das Gas auch nicht wie üblich angenommen wird.

Für weiterführende Info´s wäre ich euch sehr sehr dankbar.

 

Gruß

Danijelbrcko

Ähnliche Themen
24 Antworten

Zitat:

Original geschrieben von he2lmuth

Was stand denn nun im Speicher???

ich denke mal das er eine anzeige bezüglich des ladedrucks bekommt!

bei mir ist das selbe problem. die klappe ist schwergängig, deshalb kein ladedruck und somit kommt unter volllast der notlauf. ist kein großer aufwand, die klappe wird geschmiert/gängig gemacht und der fehler ist behoben.

probier mal folgendes:

wenn du nur bis ca. 3000 umdrehungen fährst müßte alles normal sein, wenn du das pedal durchdrückst springt er in den norlauf,oder?

Themenstarteram 6. Oktober 2006 um 22:14

hmm deine Idee ist gar nicht mal so schlecht mit den 3000 umdrehungen, mir ist das aufgefallen das es beim hochdrehen passiert. In dem moment dreht der schon hoch aber nach loslassen des pedals und erneutem beschleunigen geht nichts mehr.

im Fehlerspeicher stand das zu wenig sprit in den Brennraum eingespritzt wird und aus diesem Grund die Motordiagnose leuchtet. Er meinte das habe nichts mit dem annehmen vom gas zu tun.

Problem für die schlechte gasannahme soll anscheinend irgendein Gaspedalsensor sein. dies zeigte es im fehlerspeicher auch an. kennt jemand das problem mit dem GaspedalSensor? wo liegt dieser überhaupt???

habe das selbe problem seit letzte woche der krümmer getauscht wurde.

bin am montag in der werkstatt. werde dir dann bescheid geben.

die vermutung vom mechaniker meines vertrauens habe ich ja bereits niedergeschrieben

Mal über den Kat nachgedacht?

Themenstarteram 8. Oktober 2006 um 9:43

Das hat mir ein Mechaniker auch gesagt könnte die Lambdasonde sein.

Themenstarteram 8. Oktober 2006 um 9:44

Zitat:

Original geschrieben von heizer2005

ist kein großer aufwand, die klappe wird geschmiert/gängig gemacht und der fehler ist behoben.

welche Klappe??? kann ich dies selber auch machen oder braucht man da spezialwerkzeug???

hi

mein bekannter vermutet mit der von mir beschriebenen klappe das magnetventil am turbo. dies könnte schwergängig sein und somit stimmt der ladedruck nicht wenn das ventil zu spät aufmacht.

@Freund_1 & danijelbrcko:

ich habe nen 220 cdi, der hat keine lambdasonde

Themenstarteram 8. Oktober 2006 um 11:21

hat ein c320 benziner Turbolader????

hi zusammen

mein auto lebt das motto: öfter mal was neues!

der ladeluftkühler war's!

kosten: 422 euros

Themenstarteram 9. Oktober 2006 um 20:26

habe soeben das Auto aus der Werkstatt geholt es sind folgende Teile kaputt gewesen:

gaspedal & ein steuergerät vom der in der rechten hinteren tür versteckt ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Nimmt Gas nicht an HILFEEEE?????