Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Neuer Motor aber trotzdem gleiches Problem

Neuer Motor aber trotzdem gleiches Problem

Peugeot 207 CC (W)
Themenstarteram 18. August 2021 um 16:32

Hallo, ich habe ein dickes Problem mit meinem Peugeot. Ich hatte einen Lagerschaden und Kopfdichtung war hin. Vorher hat der Wagen das ganze Kühlwasser verloren... naja der Motor wurde zu heiss und eins nach dem anderen ging dann kaputt. Innerhalb eines Tages...

Jetzt habe ich einen gebrauchten anderen Motor bekommen, eine neue Wasserpumpe , Kailrienen, Thermostat und eine neue Kupplung. Das Problem. Die Nadel steigt wieder bis zum Anschlag hoch und keiner kann den Fehler finden?? Peugeot meinte nun der fehler könnte also nurnoch am Steuergerät liegen. Ist das so? Gibt es noch etwas anderes was kaputt sein könnte? Lg

Ähnliche Themen
10 Antworten

Hallo, hast du mal in der Werkstatt den Kühler Ansicht prüfen lassen? Oder wurde dieser auch getauscht?! Das wäre die einzige Idee so aus dem stehgreif.

Liebe Grüße.

Zitat:

@Mimiari schrieb am 18. August 2021 um 16:32:38 Uhr:

Jetzt habe ich einen gebrauchten anderen Motor bekommen...

Welche Vorgeschichte bzw. Laufleistung hat der?

Themenstarteram 18. August 2021 um 20:16

102000 ist der gelaufen. Er war immer Top..und auf einmal hat er das ganze Kühlwasser verloren und wurde heiss. Dann klapperte es im Motor und das wars dann.?? von heute auf morgen! Jetzt ist wie gesagt alles ausgetauscht worden und die temperaturnadel steigt immernoch bis zum Anschlag.

Screenshot-20210818-201529-whatsapp

Man weiss nicht mal welcher Motor verbaut ist.

Wie soll man helfen?

Fahrgestellnummer wäre gut zu wissen.

Wenn der alte Motor heiß lief, wurde er nicht gekühlt.

Wenn der neue Motor auch heiß läuft, wird er ebenfalls nicht gekühlt.

Unabhängig von den Fahrzeugkennzahlen gilt:

Für die Kühlung ist der Wasserkreislauf in Verbindung mit allen Schläuchen, Wasserpumpe, Thermostat, Kühler, Ventilator, Wärmeschalter (und in gewisser Weise auch Wärmetauscher) zuständig.

Diese Bestandteile sind selbstverständlich und unbedingt zu prüfen.

Ist das Kreislaufsystem korrekt entlüftet worden?

Läuft der Ventilator überhaupt mal an?

Werden die Schläuche zum Kühler sehr heiß, also gibt es überhaupt einen Fluß durch den Kühler?

Was steht im Fehlerspeicher das Fahrzeug?

Nichtsdestotrotz sind weitere Fahrzeugdetails nützlich :)

[ETS]

Themenstarteram 4. September 2021 um 15:04

Hallo, nachdem ich einen neuen gebraucht Motor bekommen habe (ein bekannter hat ihn eingebaut? Noch dazu eine neue Wasserpumpe, Ausgleichbehälter, Thermostat da mein Motor heiss lief und angeblich dadurch einen Lager Schaden hatte . Naja danach wieder Temperaturanzeige bist zum anschlag. Dann wurde keine Verbindung zum Steuergerät erkannt. Fehler behoben und nun löufts wieder gut jetzt habe ich aber das Problem, dass blauer Rauch aus dem Auspuff steigt bei jedem Anfahren an der Ampel. Jetzt heisst es ventilschafft Dichtung ....müsste man aber nicht unbedingt erneuern! Ich weiss das meine Zündkerzen sehr alt sind , könnte es auch daran liegen? ZKD Soll es wohl nicht sein. Gestern habe ich im neuen ausgleichbehälter dann am Deckel schwarz/grau Paste oä entdeckt. Und einen schwarzen Rand am äußeren Verschluss. Ich weiss einfach nicht mehr weiter... kann mir hier vielleicht jemand was dazu sagen? Ich habe leider garkeine ahnung von dem ganzen. Lg

 

[Von Motor-Talk aus dem Thema 'Was hat mein Auto für ein Problem?' überführt.]

Peugeot 207 Kühlwasser
Kühler Ventildeckel
Schwarzer Russ
+1

Wenn Öl in die Brennräume gelangt, kommt blauer verbrannte Rauch aus dem Auspuff.

Häufigste Ursachen :

- Kolbenringe dichten nicht mehr richtig ab

- Ventilschaftdichtungen verhärtet, porös

Fazit : Mit dem gebrauchten Motor hast Du richtig in die Schei...... gegriffen.

Themenstarteram 4. September 2021 um 22:36

Also etwas blauer Rauch = Motor schrott??? also können die Zündkerzen sowas nicht verursachen? Oder irgendetwas falsch eingestellt sein? Ich habe vorhin etwas von Liquid molly? gelesen.... wäre doch ein Versuch wert oder? Wie ist es mit dem Kühlwasser? Das soll wohl kein Öl sein sondern irgendein Schmiermittel oä. Ist auch nur am Verschluss. Das Fett im Kühlwasser soll wohl daher kommen und nicht vom Öl.. ich verzweifle echt.

Zündkerzen sind nicht der Verursacher. Verursacher liegt im Motor.

Erheblicher-motoroelverbrauch

Hallo, habe ein Problem mit meinem 207 cc 1.6 16v 2010 und hat circa 128700km gelaufen. Zu meinem Problem Fehlercode p1340 zündaussetzter auf dem 4 Zylinder. Zündspule sowie Kerze wurde vom ersten auf den 4 gewechselt aber der Fehler blieb auf dem 4 Zylinder. Eine ventilreinigung wurde von einer Werkstatt durchgeführt aber auch ohne Erfolg. Letztens nach der Arbeit wollte ich das Auto starten im Auto funktionierte Licht etc und sobald ich den Zündschlüssel gedreht habe war alles aus Strom einfach alles. Naja ich mir nichts bei gedacht. Irgendwann startete das Auto wieder. Kennt jemand dieses Problem welche Lösung gibt es da ??

 

 

Mit freundlichen Grüßen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Neuer Motor aber trotzdem gleiches Problem