ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Bremsen vorne - Probleme

Neue Bremsen vorne - Probleme

Themenstarteram 19. April 2021 um 12:01

Hallo Leute,

Ich habe vor 2000km meine bremsen vorne neu gemacht. (Ate Scheiben und Ate belage - Onlineshop)

Jetzt folgende Probleme:

 

- Bremse heult bei niedriger Geschwindigkeit (30-40kmh) Wenn man kurz bremst - Geräusch weg. Fähr man weiter und rollt wieder aus - Geräusch wieder da. (Bremse fest? Belag verklemmt?)

- die Bremsscheibe nutzt sich nur außen ca 70% ab. Der innere Ring ist immernoch original beschichtet. Also Belag kommt da nicht auf der Scheibe.

 

Was kann das Problem sein? Kann sein dass die Zubehörteile nicht in Ordnung sind?

Bei der Einbau wurde alles sauber gemacht (Auflagefläche von der Scheibe, Belagführungen) und wurde alles gefettet (wo fett hingehört). Bremskolben ging leichtgängig, auch mit Werkzeug zurückgedrückt und nicht mit Zange.

 

Habt ihr eine idee? Sollte ich die Bremse nochmal zerlegen und sauber machen? Ich wundere mich nur, weil die symptome auf beiden Seiten genauso gleich vorkommen. War auch nicht meine erste Bremse, hatte aber sowas noch nie gehabt. Oder gleich neue kaufen?

 

Danke für eure Antworten

Timea

Ähnliche Themen
10 Antworten

Zitat:

@timchi schrieb am 19. April 2021 um 12:01:45 Uhr:

..Bremse fest?..

Ich denke da auch an klemmende Bremskolben.

Welches Auto, bzw. welches Bremssystem?

Innerer und äußerer Belag/Scheibe gleiches Problem? Evtl. sind die Bremsbeläge nicht korrekt eingesetzt oder falsch montiert worden (innerer/äußerer Belag vertauscht...)? Evtl. passen die Beläge nicht für diese Bremse, hatten die die gleiche Größe/Form wie die Alten? Bei BMW gab/gibt es bei der Teilenummer zum Beispiel ein Problem, so das ein zu großer Belag im Set dabei ist...

Die Bremssattel mussen überholt werden.

Zitat:

@timchi schrieb am 19. April 2021 um 12:01:45 Uhr:

- die Bremsscheibe nutzt sich nur außen ca 70% ab. Der innere Ring ist immernoch original beschichtet. Also Belag kommt da nicht auf der Scheibe.

Klingr für mich nicht nach einem hängenden Kolben, aber irgendwie scheint der Belag schief zu sitzen.

Zerlegen und nochmal genau prüfen.

Gruß Metalhead

Themenstarteram 19. April 2021 um 12:39

Danke für die schnelle Antworten. Auto ist ein Kia picanto. Die innere Seite sehe ich nicht. Ich werde die Bremsen nochmal zerlegen und einsetzen. Vertauscht sind die Beläge nicht und die Größe war auch identisch mit den alten. Eigentlich alles so zusammengebaut wie davor drinnen war. Meine Vermutung ist dass die Beläge oder die Scheiben nicht ok sind. Man liest im Internet viel, allerdings bestelle ich schon immer online die Teile und noch nie Probleme gehabt.

Auch mal die Beläge begutachten (ob der Belag von der Trägerplatte glöst ist oder solche scherze).

Hab bei ATE auch mal Mist erwischt (hintere Scheiben sahen nach einem Jahr aus als wären sie 10 Jahre alt und das beim Vielfahrer-Starkbremser-Auto).

Gruß Metalhead

Die Kolben von den Sätteln haben Aussparungen und die Beläge Erhöhungen die genau in diese Aussprungen passen müssen- so wird verhindert, das sich der Kolben dreht.

Das wird bei dir nicht passen- jetzt drückt der Kolben schief und der Belag. bzw ganze Sattel verkantet.

Oder du hast die inneren/Äußeren Beläge vertauscht.....

würde ich auch vermuten, denn als ich die Bremsen an meinem Hyundai i10 IA (baugleich zum Picanto) gemachte hatte, war mir (zum Glück) aufgefallen, dass die inneren und äußeren Beläge nicht gleich sind. Hatte ich bis dahin nicht gekannt, sowas.

Beim BMW (E36) kann man zum Glück nichts vertauschen, weil die inneren Beläge mit einer Feder in die Kolben gedrückt werden.

https://www.amazon.de/.../B07GR5JDXY

Ist beim Mondeo auch so und sicher nicht nur dort.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Bremsen vorne - Probleme