ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. neue Autobatterie gleich wieder leer

neue Autobatterie gleich wieder leer

Themenstarteram 22. August 2010 um 1:09

Hi Leute,

habe heute eine neue Autobatterie (Banner PowerBull) in meinem Mercedes C-Klasse (w203, bauj.2004, 200 cdi) eingebaut. Die alte war ganz Plötzlich leer, deshalb die neue. Heute eingebaut, alles OK, den ganzen Tag rumgefahren. Zwischendurch wurde der Wagen auch geparkt und startete auch wieder einwandfrei. Heute abend wollte ich dann den Wagen wieder starten und was war: Konnte zwar die Zündung drehen, jedoch sprang der Wagen nicht an. Fensterscheiben gingen auch ganz langsam auf und zu, also man hat schon gemerkt, dass die Batterie wieder leer oder fast leer sein muss.

Ich frag nun mal rum, was das sein könnte oder woran das Liegen könnte?? Irgendein Kurzschluss in einem Teil? Wie kann ich dem Fehler auf die schliche kommen. Kann ich die Batterie wieder aufladen oder sind die 140 euro nun auch futsch und ich brauch wieder eine neue?? Fragen über Fragen - hoffe ihr könnt mir weiterhelfen!

Gruß

Beste Antwort im Thema
am 28. August 2010 um 18:33

suche und lesen kann ja manchmal schwer sein, deshalb nochmal mit Bildern, ooommmm.

 

Das "Heizelement" ist modifiziert worden und hat aktuell die

Teilenummer A 000 159 1904. Es kostet brutto knapp 350 euro,

und zwar ausschliesslich beim :) zu beziehen.

Viel Glück

 

NUR mal so und im Allgemeinen (nicht nur bei mir) : wie wärs mal mit einem "Danke" ?

Einfach netter...

 

35 weitere Antworten
Ähnliche Themen
35 Antworten

Zitat:

Original geschrieben von lw4701

Zitat:

....

NUR mal so und im Allgemeinen (nicht nur bei mir) : wie wärs mal mit einem "Danke" ?

Einfach netter...

Scheint heute nicht mehr usus zu sein...

Deshalb gibt es von mir keine Antwort mehr, ganz einfach. Der TE hat ein Problem, nicht ich :)

Themenstarteram 29. August 2010 um 10:54

tut mir leid, hab ich in der hecktig übersehen und nicht dran gedacht:)

Themenstarteram 1. September 2010 um 10:36

Hallo Leute,

habe nun meinen alten Zuheizer ausgebaut, habe auch bei ebay mal nach einem neuen gesucht, jedoch nur einen mit einer anderen Teilenummer gefunden: A000 159 1504, in der Beschreibung steht aber auch nochmal die Nummer meines Aktuellen mit der A000 159 1904. Außerdem sind laut dem Foto auch alle andern Aufdrucke auf dem Aufkleber unterschiedlich.

Wird das Teil nicht passen??

hier mal der LInk zum Angebot: http://cgi.ebay.de/.../380210400111?pt=Autoteile_Zubeh%C3%B6r

Anbei auch mal ein Foto meines ausgebauten (defekten) zuheizers.

Bei Mercedes hab ich ein Angebot für 439 € (inkl. mwst)

Alter (defekter) zuheizer
am 1. September 2010 um 11:56

der ZH mit der teilenr:....1504 ist die alte (!) Version, also das Teil passt. Die hatten aber Probleme bereitet und wurden durch die neue Version ersetzt. Wenn du einen Alten über e-bäh erstehen möchtest: dein Risiko.

Wundert mich, dass du schon ein ...1904 drin hast. Nunja, warum sollen die nicht auch sterben können...

weiterhin gutes gelingen.

 

Themenstarteram 1. September 2010 um 12:02

also ich habe den Händler kontaktiert, ob er auch die neue Generation hat, also mit der 1904, da er dies ja auch in der Beschreibung angibt - warte noch auf Antwort...

Gehen die Geräte der älteren Generatino schneller kaputt?? Oder wieso mussten diese gewechselt werden?

Zitat:

Original geschrieben von BeRo901

suche und lesen kann ja manchmal schwer sein, deshalb nochmal mit Bildern, ooommmm.

 

Das "Heizelement" ist modifiziert worden und hat aktuell die

Teilenummer A 000 159 1904. Es kostet brutto knapp 350 euro,

und zwar ausschliesslich beim :) zu beziehen.

Viel Glück

 

NUR mal so und im Allgemeinen (nicht nur bei mir) : wie wärs mal mit einem "Danke" ?

Einfach netter...

.

Schöne Bilder > Daumen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. neue Autobatterie gleich wieder leer