ForumMX-5
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. MX-5
  6. NB Beim anfahren starkes Ruckeln, Auto ausgeschaltet, ging nicht mehr an, nach 2 Std ohne Probleme

NB Beim anfahren starkes Ruckeln, Auto ausgeschaltet, ging nicht mehr an, nach 2 Std ohne Probleme

Mazda MX-5 2 (NB)
Themenstarteram 6. April 2016 um 11:32

Hallo liebe Mixer,

gestern auf der Schnellstraße (70er Zone), an der Ampel auf einmal totales Ruckeln im ersten Gang, der Wagen schob sich nur nach vorne, nach Schalten in Leerlauf und zurück auf D wieder das gleiche. Auto ausgemacht, ließ sich dann nicht mehr starten. Haben ihn dann in eine Seitenstraße geschoben. Nach 2Std sprang er ganz normal an ohne Probleme und fuhr normal, heute morgen auch.

Kühler und Thermostat kontrolliert - sind in Ordnung, Flüssigkeiten sind auch alle ok.

Bei Mazda angerufen, Situation geschildert, die sagen das Problem sei bekannt und es seien die Zündspulen.

Kann ich mir nicht vorstellen weil er nie auf 2 oder 3 Zylindern gelaufen ist.

Hatte jemand das ganze schonmal?

Mx5 NBFL 1.9, Bj 2002, 139PS, Automatik.

Ähnliche Themen
12 Antworten

nicht beim Mazda, aber bei anderen Autos (Oldtimern) hab ich es schon erlebt daß eine Zündspule plötzlich ganz tot war... zuerst noch alles gut, plötzlich ruckeln und dann ging nichts mehr, da hilft dann nur mehr austauschen

Wenn er das mehrmals im warmen Zustand machen sollte,dann würde ich eher auf KW Sensor tippen.

Hi,

den Hitzetod aufgrund der Einbaulage stibt am ehesten der Nockenwellensensor.

Der sitzt am Ventildeckel auf der Einlaßseite vorn.

Fehlerspeicher auslesen da sollte mehr zu finden sein. (Zündspulen allerdings nicht).

Grüße

Themenstarteram 6. April 2016 um 16:05

Hi,

danke für die Antworten.

Mazda meinte eben zu mir am Telefon Zündspulen würden sie übers Lesegerät lesen können...kann ich mir nicht ganz vorstellen.

Aber ganz tot kann das was es ist ja nicht sein, er funktioniert ja jetzt wieder... naja gleich muss ich wieder durch den Kölner Stadtverkehr... mal sehen ob er mich wieder im Regen stehen lässt.

Themenstarteram 6. April 2016 um 16:08

Achso noch zur Info: vorher stand ich 2Std auf ca. 2km in der Kölner Innenstadt, da ging nichts. Bin nicht mitm Gaspedal gefahren sondern eher mit der Bremse... Hitzetod ist daher theoretisch denkbar, allerdings war die Anzeige die ganze Zeit auf ihren 90Grad...

Also du kannst zu 90% davon ausgehen das es eine zündspule ist bevor die ganz sterben haben die bei "hoher" Temperatur Probleme weil sich der wiederstand ändert natürlich können es auch die Zündkabel sein aber die zündspulen sind wahrscheinlicher. Wenn du jemanden kennst der einen baugleichen mx5 fährt also 1,6 oder 1,8 nb oder na je nach dem was du fährst Bau eine zündspule aus und Probier aus welche bei dir kaputt ist. Bei Mazda sind die zündspulen leider sehr teuer also Versuch gebrauchte zu kaufen.

Themenstarteram 12. Mai 2016 um 9:52

Hallo zusammen!

Nach einem Monat besteht das Problem immer noch

Wir haben folgende Teile gewechselt und probiert: Zündspule, Zündkerzen + Kabel, Nockenwellensensor, Kurbelwellensensor, Benzinpumpe, Kühler, Benzinfilter, alle Ölfilter, Thermostat, Leerlaufsteller

Bevor einer schreit: ich hab dafür zum GLück nichts bezahlt - da ein Bekannter bei Mazda arbeitet und mir die Teile zum probieren zur Verfügung gestellt hat...

Als nächstes probieren wir den Luftmengenmesser aus... der hat aber einiges an Lieferzeit....

Hast mal an die WFS gedacht??

Themenstarteram 23. Mai 2016 um 15:28

Hallo,

also ich denke nicht, dass es die WFS ist, es ist auf jeden Fall ein thermisches Problem. Gestern ist es nach dem Wechsel des Luftmassenmessers, Säuberung der Drosselklappe + Leerlaufsteller sogar während des Fahrens im 3. Gang bergauf aufgetreten... Ruckeln, dieses mal bei 2.500U, dann an den Seitenstreifen und er ging aus,aber kein Absaufen, ganz normal, als hätte man den Schlüssel umgedreht...langsam gehen mir die Ideen und auch die Werkstätten aus... das Auto ist auch lebensgefährlich... wenn da gestern kein Standstreifen (war nur an der Stelle ca10m lang) gewesen wäre, auf Land, in der Kurve, wo die anderen 100 fahren wäre mir einer hinten reingefahren...

DK und LLR bringen ihn nicht um (also einfach aus ).

KW Sensor würde ihn eher ins aus kicken.

Könnte auch sein das irgendwie ein Wackler hast. Ist halt blöd per Netz dir ne Auskunft zu geben wat nicht funkt

Also @Tamiami167 ein Motor braucht 4 dinge damit er läuft: Luft, Spirt, Kompression und zündung.....

wenn er kalt ist läuft er einwandfrei bei warmen ist er längere zeit komplett tot... ich würde daher, so blöd es klingt.. "das ganze" werkzeug mitnehmen und wenn er dann mal tot ist direkt alles checken.... z.b. zündkabel ziehen nen schraubenschlüssel reinstecken in die nähe vom ventildeckel halten und schauen ob er zündet.... sofern du ein kompressionsmesser hast kannst du auch direkt mal ne zündkerze rausnehmen und mal die kompression prüfen... der mx5 (NB und NC) hat Tassenstößel die mit hilfe von shims (das sind einstellblätchen) das ventilspiel regeln.... womöglich muss das mal eingestellt werden... halte ich aber für sehr unwahrscheinlich da wäre das ausgehen ganz deutlich immer nachm "heizen" sprich viel vollgas der bock wird richtig heiß und dann geht er aus... das ist ja bei dir nicht so klar definiert... dennoch trotzdem mal checken... WICHTIG: wenn du ne warme zündkerze ausm warmen motor nimmst auch die wieder reinschrauben.... nicht denken "wenn ich sie draußen hab mach ich gleich ne frische rein ;)... die ist ja dann kalt..."

sooo... luft denke ich... sollte er auf jeden fall bekommen da gibt es nichts groß zu prüfen... sprit wäre dann das letzte... hab mir da aber noch nie gedanken gemacht wie man das am einfachsten teste.... einspritzdüse kurz rausnehmen oder so... KEINE ahung... vielleicht hat jemand anders da ne idee... aber wie gesagt (geschrieben ;) ) wenn er das nächste mal ausgeht prüf die 4 bzw 3 dinge... irgendwas davon wird ihm in diesem moment fehlen...

gruß

daniel

Themenstarteram 23. Mai 2016 um 17:56

Das Problem ist leider dass ich die Teile nicht habe. Die waren alle bei nem bekannten Mechaniker der ne kleine Werkstatt hat, der die wiederum von nem Schrotthändler hatte, ob er das aber wirklich alles getestet hat, bezweifle ich. Wenn er sooooo viele Teile getestet hat und dann zu mir sagt: also bei mir ist das nur einmal aufgetreten, frage ich mich, wie er das alles ausgeschlossen hat... Naja Dienstag kommt er jetzt zu nem Japan-Experten... Seit weder Mazda, noch IL-Motorsport noch ein Audi-Meister helfen konnten, sehe ich kaum noch Möglichkeiten...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. MX-5
  6. NB Beim anfahren starkes Ruckeln, Auto ausgeschaltet, ging nicht mehr an, nach 2 Std ohne Probleme