ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Navigationsansagen lautlos :(

Navigationsansagen lautlos :(

Audi A4 B9/8W
Themenstarteram 12. Juni 2020 um 23:47

Seitdem ich die RFK und alle Lautsprecher abgeklemmt habe sowie die Eingänge der hinteren zwei an meine Endstufe, kommen keine Navigationsansagen mehr aus den Lautsprechern raus.

Hat jemand eine Idee woran das liegt?

Muss ich im Stg 5F (Informationselektronik) etwas codieren damit es wieder geht?

6 Fehler im Speicher des 5f:

LS Vorne Links Tiefton "weg"

LS Vorne Rechts Tiefton "weg"

LS Vorne Links Hochton "weg"

LS Vorne Rechts Hochton "weg"

Hintere LS Links "weg"

Hintere LS Rechts "weg"

3 Antworten

Zitat:

@rm_ffm schrieb am 12. Juni 2020 um 23:47:19 Uhr:

Seitdem ich die RFK und alle Lautsprecher abgeklemmt habe sowie die Eingänge der hinteren zwei an meine Endstufe, kommen keine Navigationsansagen mehr aus den Lautsprechern raus.

Hat jemand eine Idee woran das liegt?

Muss ich im Stg 5F (Informationselektronik) etwas codieren damit es wieder geht?

6 Fehler im Speicher des 5f:

LS Vorne Links Tiefton "weg"

LS Vorne Rechts Tiefton "weg"

LS Vorne Links Hochton "weg"

LS Vorne Rechts Hochton "weg"

Hintere LS Links "weg"

Hintere LS Rechts "weg"

dann würde ich da mal den fehler suchen ! ....

Die Ansagen laufen über die normalen Lautsprecher der Soundanlage.

Laut dem was er oben gepostet hat; sind ja auch fast alle LS „Tod“

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Navigationsansagen lautlos :(