ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Nach Steuerkettenwechsel rauer Motorlauf 1.8 TFSI (CDAA)

Nach Steuerkettenwechsel rauer Motorlauf 1.8 TFSI (CDAA)

Audi
Themenstarteram 4. Januar 2021 um 17:30

Ich habe mitte Dezember bei ca 190.000 km bei meinem A3 alle drei Steuerketten (Steuerkette, Kette für die Ausgleichswellen und Ölpumpenkette) wechseln lassen. Wurde noch nie gemacht und ich dachte, es wäre dann jetzt bald mal an der Zeit.

Sämtliche Anbauteile in dem Bereich (Gleitschienen, Magnetventile, Lagerbock, etc.) habe ich dem Zug auch gleich erneuern lassen. Es wurde wirklich einmal alles neu gemacht, bis auf die Kettenräder.

Der Motor lief vor dem Tausch der Steuerketten einwandfrei, ruhiger Leerlauf, kultiviert, drehfreudig, ... alles war super. Mal abgesehen vom Rasseln der Steuerkette beim Kaltstart.

Weshalb ich das Problem ja dann auch angegangen bin und den Wagen in ein VW Zentrum gebracht habe. Da ich mir dachte: Die müssten ja wissen was Sie tun, tauschen ja bestimmt nicht nur eine Steuerkette im Monat.

Der erste Werkstattbesuch.

Nach dem lief gar nichts mehr richtig.

- keine Leistung, rauer Leerlauf, Auspuff klang auch ungewöhnlich bassig im Stand

- deutliche Vibrationen in der Pedalerie und Schaltknauf beim Abtouren oder Beschleunigen, wenn Drehzahl über 3.000 U/min

Der zweite Werkstattbesuch.

Meine Vermutung war sofort, dass die Steuerzeiten nicht passen. Wollte man mir bei VW erst nicht glauben, Sie vermuteten einen anderen Defekt. Nach dem Auslesen: Angeblich wäre der Nockenwellensenor defekt, natürlich ganz plötzlich nach der Reparatur. Nach einer genauen Diagnose teilte man mir jedoch mit, dass ich mit meiner Vermutung richtig lag und die Steuerzeiten falsch eingestellt waren. Der Fehler wurde dann kostenlos beseitigt.

Da war ich dann schon ein wenig enttäuscht, dass sowas in einem großen VW Zentrum passieren kann und man einem erst noch den schwarzen Peter zuschieben möchte.

Man versicherte mir, dass jetzt alles rund läuft.

---> Selbstverständlich tat es das nicht.

Der dritte Werkstattbesuch. (aktuell)

Da die unnormalen Vibrationen immer noch nicht weg waren, bin ich wieder zu VW. Auch der Motorlauf ist nach wie vor sehr rau.

Nach einer Probefahrt mit dem Werkstattmeister, sagte der mir "das klingt nach einem normalen Motorlauf". Meine Antwort: "Das war ja vorher auch nicht so extrem laut."

Also wurde mir kostenlos ein Additiv in den Tank gefüllt, was die Verkokung beseitigen soll.

Mir wurde gesagt, der kann jetzt ruhig mal bisschen Drehzahl bekommen, dass sich das freibrennt. Ich gebe schon ab und zu mal ordentlich Dampf und drehe den auch bis kurz vor Begrenzer, lief immer tadellos. Zum Test habe ich den Motor auf dem Heimweg also mal im dritten Gang auf über 5.000 U/min gedreht.

Ergebnis: Der Motor schreit einen regelrecht an. Beim Abtouren wird das Brummen und Vibrieren dann noch viel schlimmer.

Hab mich sofort zurück auf den Weg in die Werkstatt begeben. Der Wagen ist jetzt dort und Sie prüfen, ob die Motorlager eventuell unter Spannung stehen.

Bezüglich des Additivs, was mir eingefüllt wurde: Glaube kaum, dass das bei mir was bringt. Ich tanke in meinem Wagen, seit 50.000 km nur noch Ultimate 102 von Aral, davor wurde nur noname Super 95 gefahren. Nach der Umstellung hat er erst ganz schön schwarzen Ruß rausgeblasen. Hörte aber dann nach ein paar tausend KM wieder auf und seit dem auch nix mehr, wahrscheinlich bringen die Zusatzstoffe von Aral ja doch bisschen was. Tut aber hier nichts zur Sache.

 

Jetzt mal die Frage in die Runde.

Ist irgendwem von euch sowas schon mal passiert und wie ist es ausgegangen?

Ich mache mir mittlerweile wirklich sorgen über Folgeschäden.

Viele Grüße

TheHellSite

Ähnliche Themen
6 Antworten

Ausgleichswelle Kettentrieb auch versetzt?

Themenstarteram 5. Januar 2021 um 12:34

War bzw. ist auch meine Vermutung.

Habe ich zum Meister gestern auch gesagt, verneinte er aber.

An etwas anderem kann es meiner Meinung gar nicht liegen, bin allerdings auch kein Fachmann. Warum sonst sollten die Vibrationen auch im Schaltknauf/Getriebe zu spüren sein.

Hmm, du schreibst es wurde alles gemacht bis auf die Kettenräder!

Man hat doch nicht etwa neue Ketten auf alte Kettenrädr verbaut?

So klingt es aber... Bei korrektem Zusammenbau kann es da aber nicht dran liegen.

.......wer sowas macht, hat offensichtlich nicht so viel Ahnung, oder keine Lust, oder nur die Kohle des Kunden im Sinn. Wer weiß was da sonst noch schief gelaufen ist?

Themenstarteram 13. Januar 2021 um 19:11

Nach ewigem Hin und Her läuft jetzt (hoffentlich) alles wieder rund.

Ich spüre zumindest keine Vibrationen oder ähnliches mehr und er klingt auch wieder wie zuvor.

Es wurden nochmals alle Ketten neu aufgelegt. Lag, wie vermutet, ziemlich sicher an der Kette der Ausgleichswelle.

Ich hoffe nur, dass es keine Folgeschäden gibt...

Aber dafür muss in diesem Fall der VAG Konzern haften, sofern ich beweisen kann, dass es mit der Reparatur in Verbindung steht.

 

Das nächste mal bringe ich den gleich zu einem Motorenbauer. Nie wieder VAG Werkstätten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Nach Steuerkettenwechsel rauer Motorlauf 1.8 TFSI (CDAA)