ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Multitronic - Laufleistung, Fragen, Probleme

Multitronic - Laufleistung, Fragen, Probleme

Audi A4 B8/8K
Themenstarteram 17. Juli 2013 um 12:25

Liebe Leute,

ich muss hier leider einen neuen Thread starten, da mir Stunden der Sucharbeit trotzdem nicht das gewünschte Ergebnis lieferten.

Mit etwas Glück könnte sich das ganze ja auch zum Sammelthread entwickeln.

Also, wieviel Kilometer Laufleistung habt ihr mit euer Multitronic hinter euch? Gab es Reparaturen, oder alles glatt 'gelaufen'? Wie ich mitbekommen habe gab es ja mit den 'neuen' 2008er Modellen erstmals Probleme und quasi Updates bis Service Pack 10 und mehr. Leider verwässern dann viele Threads so ab Mitte/Ende 2009. Heißt dies die Probleme wurden ebenfalls beseitigt. Wie siehts mit den BJ 2010 und 2011 aus?

Beweggrund hierfür ist natürlich ein neuer Wagen der fast vor der Tür steht. Mein 8E B6 1,9tdi HS hat 340.000km runter, wechselt aber nicht in den Ruhestand sondern nur den Besitzer da er immer noch tadellos am laufen ist. Hatte den Wagen mit 120.000km erworben, nun würde mich einfach interessieren wies mit dem 8K und seiner Haltbarkeit so aussieht.

Ich war jetzt auch für längere Zeit im Ausland, hatte dort einen Holden mit Wandler Automatik, dieser machte mir für 150.000km keinerlei Probleme. Nur der Verbrauch wäre hierzulande nicht vertretbar. Daher auch die neue Liebe zur Automatik, ich schaff den Schalter einfach nicht mehr ;).

Bin in letzer Zeit viele (denke es waren an die 8 Wagen) 8K 2.0/143PS MT mit 80tsd bis 170tsd Km Probe gefahren. Konnte keines der hier beschriebenen Probleme reproduzieren (im kalten und warmen Zustand), also entweder sind die Probleme doch nicht so tragisch und es trifft nur vereinzelt zu, oder ich hatte einfach Glück.

Der Kauf drängt nicht so ganz, darum dachte ich, vielleicht nochmal so einen Querschnitt an Erfahrungen hier einholen :).

Beste Antwort im Thema
am 17. Juli 2013 um 22:22

Zitat:

Ich finde hier sollten nur Besitzer reinschreiben ,die auch Probleme mit der Multi hatten.

Dieses Vorgehen würde dann wieder den Eindruck erwecken, dass jedes Auto mit MT "Schrott" ist ;-)

Das Phänomenen tritt ja in den meisten Foren auf...viele schreiben nur etwas, wenn ein Problem auftritt.

Beim Lesen eines solchen Beitrages wird dann gerne mal vergessen, dass neben den vllt. 5% Problem behafteten Autos auch 95% ohne Probleme unterwegs sind.

Viel interessanter ist es für mich, was defekt war und in wie weit Audi sich nach der Garantie kulant gezeigt hat.

Bzw. welche Laufleistungen bereits ohne Auffälligkeiten abgespult wurden.

 

Gruß

avr

548 weitere Antworten
Ähnliche Themen
548 Antworten

143 PS TDI, Baujahr 2012, 31.000 km, alles top.

2.0 TDI 143 PS mit ABT auf 170 PS

Mj. 2010

Absolut keine Probleme.

2.0 TDI 143 PS mit ABT auf 170 PS

Mj. 2010

Absolut keine Probleme.

73000 Km

am 17. Juli 2013 um 12:45

Bei den 8K´s kannst du nicht so viel verkehrt machen.

Die MT gilt seit 2005/2006 als unauffällig (was nicht bedeutet, dass diese unzerstörbar ist! Aber zumindest sind - wie du schon festgestellt hast - die Ausfallraten sehr gering).

Meiner hat aktuell ca. 45tkm runter - MT läuft super.

Gruß

avr

am 17. Juli 2013 um 13:03

183.000 tkm. BJ 2009. 1.8tfsi.

Keine Probleme

123000 Km, 2.0 TFSI , 132 Kw

Keine Probleme !!!

60.000 km, 2.0 TDI, 143 PS

MJ 2010 (Baujahr 07/2009)

nie Probleme gehabt

32.000 km 2.0 TDI , 143 PS

Baujahr 06/2012

Keine Probleme

113.000 KM 2,7 TDI 190PS

06/2008 MJ09

Neues Getriebe bei 56.000km.

Seit dem nichts mehr gehabt

Zitat:

Original geschrieben von Coupe2.0

113.000 KM 2,7 TDI 190PS

06/2008 MJ09

Neues Getriebe bei 56.000km.

Seit dem nichts mehr gehabt

Moin

Wie hat sich dieser Schaden bemerkbar gemacht?

 

Ich finde hier sollten nur Besitzer reinschreiben ,die auch Probleme mit der Multi hatten.

am 17. Juli 2013 um 22:22

Zitat:

Ich finde hier sollten nur Besitzer reinschreiben ,die auch Probleme mit der Multi hatten.

Dieses Vorgehen würde dann wieder den Eindruck erwecken, dass jedes Auto mit MT "Schrott" ist ;-)

Das Phänomenen tritt ja in den meisten Foren auf...viele schreiben nur etwas, wenn ein Problem auftritt.

Beim Lesen eines solchen Beitrages wird dann gerne mal vergessen, dass neben den vllt. 5% Problem behafteten Autos auch 95% ohne Probleme unterwegs sind.

Viel interessanter ist es für mich, was defekt war und in wie weit Audi sich nach der Garantie kulant gezeigt hat.

Bzw. welche Laufleistungen bereits ohne Auffälligkeiten abgespult wurden.

 

Gruß

avr

Hallo zusammen,

bei mir (zuvor in anderem Thread schon mal geschrieben EZ 05/2010 1.8 TFSI):

14.000 km Getriebefehler - Fahrzeug liegengeblieben.

Steuergerät getauscht.

Abwicklung (Reparatur und Leihwagen) wegen Anschlussgarantie für mich kostenlos geblieben.

Ohne Anschlussgarantie hätte es 100% Kulanz von Audi auf das Austauschteil gegeben, Einbau hätte ich tragen müssen.

Bin leider Wenigfahrer - seither weniger als 1000 km ohne weitere Probleme unterwegs gewesen - daher hoffe ich, dass es das gewesen ist, aber Langzeiterfahrung mit der Reparatur habe ich somit leider nicht.

Gruß

limenho

 

Themenstarteram 18. Juli 2013 um 9:49

Und ich muss mich schon mal für die vielen Posts bedanken!

Denke aber auch das hier Fahrer vor allem ohne Probleme, aber auch natürlich mit posten sollten. Wie bereits erwähnt wurde, im Normalfall wird sich nur Ausgetauscht wenn etwas nicht in Ordnung ist, es ist doch aber auch mal nett wenn hier eine Auflistung zu Stande kommt die vielleicht zeigt das die MT nicht mehr oder weniger Probleme hat als jeder andere Automat.

Zitat:

Viel interessanter ist es für mich, was defekt war und in wie weit Audi sich nach der Garantie kulant gezeigt hat.

Bzw. welche Laufleistungen bereits ohne Auffälligkeiten abgespult wurden.

Mehr gibt es da wohl nicht zu sagen. Genau darum solls hier gehn. Danke!

lg R

125tkm ohne Probleme 1.8tfsi bj 2008

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Multitronic - Laufleistung, Fragen, Probleme