ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. MTD Rasentraktor mit Tecumseh OHV125 Motor springt nicht an

MTD Rasentraktor mit Tecumseh OHV125 Motor springt nicht an

Themenstarteram 10. Februar 2017 um 15:55

Hallo,

Ich habe einen MTD Rasenmäher mit Tecumseh OHV 125 Motor.

Ich habe bereits einen neunen Anlasser reingebaut und den Vergaser sauber gemacht.

Wenn ich den Motor drehen lasse springt er für 2-3 Sekunden an, wenn ich Startpilot rein sprühe..

Die Zündkerze ist neu und gibt schöne blaue Funken von sich aber es ist vorne ein bisschen Öl dran, beudeutet das etwas?

Von aussen ist kein Öl, nur von innen an den Elektroden.

Ich persönlich schätze es liegt am Vergaser.

Hätte vielleicht jemand eine Idee? :/

Beste Antwort im Thema

Wenn du den Vergaser für so kleines Geld kriegst, schlag zu ! Alles andere währe Zeitverschwendung !!!

20 weitere Antworten
Ähnliche Themen
20 Antworten

Hallo,

also er dreht gut durch, springt nur nicht an! Ist das richtig?

Mit einer Dosis Startpilot zündet er! Richtig?

Seit wann springt er nicht mehr an bzw. lief er vorher einwandfrei?

Sind schon andere Eingriffe vorgenommen worden?

Ich sehe grad noch das du beim Thema von "007a" (aus 2015) geschrieben hast, das ist nicht gut.

Bitte las deine Beiträge vom Admin hierher verschieben oder löschen, inhaltlich sind die Beiträge ja gleich.

( ....was mein Textverständnis angeht! Smiley las ich weg)

Themenstarteram 11. Februar 2017 um 9:44

Hallo,

Er springt mit startpilot immer nur für ein paar sekunden an..

Habe ihn damals gebraucht gekauft und 1mal Lief er ohne Probleme.

Zündkerze neu, hab den vergaser zerlegt und saubergemacht, da habe ich die düse neu gemacht.

Heute versuche ich es mal mit frischem sprit und spritze mit einer spritze etwas benzin in den vergaser, wenn er dann läuft kann es ja nur noch am vergaser liegen oder nicht?

Vielleicht boch eine Idee?

Danke schon mal!

Du müssest mal erklären was " damals lief er einmal" für ein Zeitraum ist!

Ansonsten sind deine Schlußfolgerungen richtig!

Themenstarteram 11. Februar 2017 um 11:21

Ja, er ist angesprungen und man konnte einen halben kiölometer fahren, dann meinte mein vater das mähwerk ein zu schalten und dann ging er wieder aus..

Das wird der schalter sein und ist ja auch nicht das problem, muss die kiste ans laufen bekommen und dann geht der rest schon..

Bitte auf die Fragestellung achten!

WANN ist er gelaufen ( Z.B.: Jahr, Monat?) und was hat der "Schalter" jetzt hier zu suchen.

Der Motor läuft mit Startpilot und nicht über das eigene Ansaugsystem , genau dort machen wir weiter!

Themenstarteram 12. Februar 2017 um 14:24

Ich habe ihn gekauft, da lief er vor einem jahr noch wöchentlich ohne probleme, daruf hin stand er 1-2 jahre.

Dann habe ich ihn gekauf und er sprang nicht an, im vergaser war dann diese düse, die vom schwimmer hoch in den vergaser raum geht kaputt, diese haben wir ausgetauscht, darauf hin ist er ein mal gelaufen, ein paar minuten..

Dann ging er nicht mehr an.

Themenstarteram 12. Februar 2017 um 14:26

Habe gehört, es kann auch an dem alten Benzin liegen..

Warum du ihn zweimal gekauft hast verstehe ich jetzt nicht, aber auch egal.

Mit deiner Zeitrechnung stimmt auch etwas nicht!

Nun nach 1-2 Jahren kann es schon mal vorkommen das der Sprit nicht mehr so frisch ist und sich in seine Bestandteile zersetzt hat. Du hast also richtig gehört.

Wenn du deinen Traktor weiterhin über solche Zeiträume nicht benutzt, ist es ratsam Tank und Vergaser zu leeren oder du gibst dem Ganzen ein Additiv namens "Fuelfit" von Briggs & Stratton hinzu. Das verhindert dann die Alterung des Benzins bis zwei Jahre.

Themenstarteram 14. Februar 2017 um 7:19

Ich werde es die tag mal ausprobieren

Danke schon mal für diese Ratschläge!

Themenstarteram 14. Februar 2017 um 17:48

Ich habe es mit frischem Benzin probiert und es hat leider nicht geklappt, sobald ich mit einer spritze in den vergaser benzin einspritze läuft er..

Nach dem dieser Benzin verbrannt ist, geht er direkt wieder aus

Das heißt der vergaser müsste hin sein oder nicht?

Manchmal soll auch schon eine Reinigung dessen geholfen haben.

Ansonsten gibt es solche vibrierenden Bäder, ich komm grad nicht auf den Namen, die sollen helfen wenn die einfache Reinigung versagt. Auf keinen Fall mit spitzen Gegenständen hantieren.

Die Diagnose Vergaser ist richtig, das er defekt ist bezweifle ich.

Themenstarteram 14. Februar 2017 um 20:20

Also soll ich ihn noch mal zerlegen?

Kann schauen vielleicht mit einem ultraschall gerät?

Der vergaser kostet bloß 15€..

Also schaue mal was ich zum saubermachem finde..

Mfg

Seit Anfang an denkst du das es am Vergaser liegt, alle deine Test deuten darauf hin, also mußt du ihn schon nochmal richtig sauber machen/ lassen. So ein Ultraschallbad kostet Geld, wenn du niemanden hast der dir es so macht. Du mußt nun selbst entscheiden, ob du deinen in Schuß bringst oder den anderen, der hoffentlich funktioniert, kaufst.

Wenn du den Vergaser für so kleines Geld kriegst, schlag zu ! Alles andere währe Zeitverschwendung !!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. MTD Rasentraktor mit Tecumseh OHV125 Motor springt nicht an