ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motortemperaturanzeige geht hoch wenn Heizung aus

Motortemperaturanzeige geht hoch wenn Heizung aus

BMW 3er E36
Themenstarteram 11. Februar 2014 um 12:24

Moinmoin!

Ich hab da an meinem 316i Compact seit ner Woche oder auch 2 was seltsames beobachtet. Wenn ich die Heizung auf heiß stelle, dann bleibt die Motortemperatur auf Normalstellung...drehe ich aber die Heizung ab (die im übrigen einwandfrei funktioniert), geht die Temperatur auf dreiviertel, bzw pendelt immer so zwischen halb und dreiviertel, den roten Bereich kennt die Anzeigenadel aber nur vom hörensagen ;) Soweit geht sie nie hoch...hat einer ne Idee was das sein könnte? Finde es komisch das die Temperaturanzeige so schwankt, kann mir nämlich kaum vorstellen das die Temperatur des Motors so ungleichmäßig ist, bzw das er sich immerwieder erhitzt und dann auf normal abkühlt.

Im Motorraum ist alles soweit ok, Wasser und Öl sind unauffällig, keine Lecks oder sonstige Sauereien. Hab nur letztens ma das Wasser aufgefüllt weil doch einiges an Wasser gefehlt hat, war aber scheinbar schon so als ich ihn im Dezember gekauft hab...kann es sein das ich das Ding nur mal anständig entlüften muss oder könnte das auch der Thermostat sein? Wäre schön wenn ihr mir etwas weiterhelfen könntet! :)

Beste Antwort im Thema

@ gonaked: dann würde doch aber die Heizung nicht richtig heizen oder? Denn ohne ausreichenden Fluss kommt am Innenraumwärmetauscher auch kein heißes Wasser an. Und da der TE beschreibt das nur der rechte Schlauch am Kühler warm wird wenn die Temp. über 90° geht, ist der Thermostat als erstes zu prüfen (denke ich).

MFG

Philiop

15 weitere Antworten
Ähnliche Themen
15 Antworten

Also erstmal musst du jetzt sehr vorsichtig sein, weil dir sonst demnächst deine Zylinderkopfdichtung oder irgendein Schlauch um die Ohren fliegt! Nicht im roten Bereich fahren!!

Dein Temperaturproblem hat seinen Ursprung vermutlich in einem defekten Kühlmittelthermostat. Der regelt über temperaturabhängige Ausdehnung ob und wie viel Wasser durch den Kühler läuft. Zum schnellen Erreichen der Betriebstemperatur wird zunächst nur ein kleiner Kühlmittelkreislauf über den Motorblock und den Wärmetauscher der Innenraumheizung genutzt. Normalerweise soll der Thermostat bei 87° bzw 92° öffnen und so das Wasser über den Kühler leiten (großer Kreislauf) und die Temperatur konstant bei 90° halten. Du kannst die Überhitzung teilweise kompensieren, indem du über den Wärmetauscher der Heizung Wärme abführst. Das reicht aber auf Dauer nicht!

Du solltest dir unbedingt den Thermostat mal angucken und prüfen ob er verklemmt ist und so nicht mehr ordnungsgemäß öffnet.

Vielleicht guckst du vorher noch ob der Kühler heiß ist wenn die Motortemperatur über 90° geht, bzw. ob beide Schläuche am Kühler warm sind (Dann läge es eher nicht am Thermostaten).

Da die Heizung funktioniert, gehe ich davon aus das genug Kühlmittel vorhanden (?) ist und die Wasserpumpe auch genug Wasser bewegt.

Ansonsten kommt auch noch ein schlecht entlüfteter Kühlkreislauf in Betracht. Dann werden Teile des Kühlers nicht mit Wasser durchflutet und die Kühlfäche des Kühlers kann nicht voll genutzt werden.

Der Wasserverlust kann auch an der Überhitzung liegen, da du ein Überdruckschutzventil im Ausgleichsbehälter hast, aus dem im Falle einer Überhitzung (und daher Drucküberhöhung) Wasser herausgedrückt wird.

MFG

Philiop

Entlüften schadet sicher nicht. Wenn dann noch immer die Temperatur ansteigt würde ich den Thermostat verdächtigen. Die WaPpu schließe ich mal aus, da du ja sagst, dass die Heizung ordentlich funktioniert. Bleibt dann noch der Lüfter, schaltet der ein wenn die Temperatur steigt und die Heizung aus ist? Mir ist leider nicht bekannt welchen Lüfter du hast - Elektro, oder mit Visco-Kupplung mit Antrieb über Keilriemen. Beim Elektro ist am Kühler oben auf der Beifahrerseite ein Thermoschalter der bei Temperaturanstieg den E-Lüfter einschaltet (einschalten sollte). Wenn der nicht läuft steigt natürlich die Temp, im Winter wahrscheinlich nicht bis in den roten Bereich.

G frank

Themenstarteram 11. Februar 2014 um 15:39

Danke für die antworten!

Hab grade geschaut, es fehlt wieder Wasser. Ansonsten alles wie gehabt, der kühler ist nicht heiß und der Lüfter lüftet, aber nur der rechte Schlauch am kühler ist heiß...also doch eher das Thermostat, oder?

Davon kann man wohl - zumindest lt. Deiner Fehlerbeschreibung - ausgehen, ja!

An deiner WaPu ist das Schaufelrad abgeschert, dadurch läuft der Wasserkreislauf nicht richtig.

Wenn nun die Heizung an ist, öffnet sich ein grösserer Wasserkreislauf und es Kühlt wieder ein wenig runter....

Also WaPu tauschen und alles wird gut...

mfg Stephan

@ gonaked: dann würde doch aber die Heizung nicht richtig heizen oder? Denn ohne ausreichenden Fluss kommt am Innenraumwärmetauscher auch kein heißes Wasser an. Und da der TE beschreibt das nur der rechte Schlauch am Kühler warm wird wenn die Temp. über 90° geht, ist der Thermostat als erstes zu prüfen (denke ich).

MFG

Philiop

Zitat:

Original geschrieben von Philiop

@ gonaked: dann würde doch aber die Heizung nicht richtig heizen oder? Denn ohne ausreichenden Fluss kommt am Innenraumwärmetauscher auch kein heißes Wasser an. Und da der TE beschreibt das nur der rechte Schlauch am Kühler warm wird wenn die Temp. über 90° geht, ist der Thermostat als erstes zu prüfen (denke ich).

MFG

Philiop

Thermo bleibt in der Regel offen stehen, dann wird der Motor nicht warm,

wir haben Winter, im Sommer bei 30 Grad im Stau würde er ins rote gehen.

Ich sag mal wenn der Viskolüfter nicht läuft....

Sicher ist der Kreislauf auch irgendwo undicht wenn Wasser verschwindet....

also nach Kalkablagerungen schauen, z.B. am Külher, Thermostatgehause und Schläuchen...

 

Du hast recht, häufiger ist das Erlahmen der thermoreagiblen Feder des Thermostats. Verklemmen in geschlossener Stellung kommt allerdings auch vor. Und wenn der TE so eindeutig sagt das die Heizung funktioniert (Wasser also zirkuliert) und der Kühler komplett kalt bleibt, scheint ja nur im Kühler kein Wasser anzukommen. Genau das regelt der Thermostat. Wäre die WaPu die Ursache, läge also eine verringerte Pumpleistung vor, würde die Heizung, wenn überhaupt, nur schwach heizen und der Kühler lauwarm werden, da ja der Thermostat ab 92° öffnen würde.

Außerdem würde der Motor auch überhitzen und hier und da Wasser spucken,eben weil er zu heiß wird durch die defekte Pumpe.....

Ich will sie nicht gänzlich ausschließen,habe in diesem speziellen Fall aber auch einen anderen Fehler als Ursache in Verdacht....

 

Greetz

Cap

Zitat:

Original geschrieben von CaptainFuture01

Außerdem würde der Motor auch überhitzen und hier und da Wasser spucken,eben weil er zu heiß wird durch die defekte Pumpe.....

Ich will sie nicht gänzlich ausschließen,habe in diesem speziellen Fall aber auch einen anderen Fehler als Ursache in Verdacht....

 

Greetz

Cap

Bei meiner 1. austeigenden WaPu habe ich es erst bei 220 auf der AB, als er voll ins Rote ging bemerkt...ok da hat er etwas Wasser verloren...

Bei den anderen 2 WaPu`s habe ich sofort immer Heizung an und konnte so noch langsam ohne überhitzung nach Hause fahren, ich meine ich hab ja selber schon 3 WaPu´s sterben sehen, ist ja nicht erfunden;-)

Aber sag mal bitte, was war eigtl. nochmal wenn die Heizung kalt bleibt im Eimer... ;-)

also wenn die Temp hoch steigt... nicht runter!

mfg stephan

Zitat:

Aber sag mal bitte, was war eigtl. nochmal wenn die Heizung kalt bleibt im Eimer... ;-)

also wenn die Temp hoch steigt... nicht runter!

Dann ist häufig nicht genug Wasser im Kreislauf. Der relativ hochliegende Innenraumwärmetauscher wird dann nicht mehr geflutet und bleibt kalt, die Motortemperatur geht weiter hoch. Oder eben die WaPu, die nicht genug fördert, so das der Innenraumwärmetauscher nicht ausreichend durchspült wird und kalt bleibt.

MFG

Philiop

Zitat:

Original geschrieben von Philiop

Du hast recht, häufiger ist das Erlahmen der thermoreagiblen Feder des Thermostats. Verklemmen in geschlossener Stellung kommt allerdings auch vor. Und wenn der TE so eindeutig sagt das die Heizung funktioniert (Wasser also zirkuliert) und der Kühler komplett kalt bleibt, scheint ja nur im Kühler kein Wasser anzukommen. Genau das regelt der Thermostat. Wäre die WaPu die Ursache, läge also eine verringerte Pumpleistung vor, würde die Heizung, wenn überhaupt, nur schwach heizen und der Kühler lauwarm werden, da ja der Thermostat ab 92° öffnen würde.

und bist du immer noch gegen WaPu Schaden?

oder ziehst du es in betracht ;-)

Ich sach immer noch WaPu im Ar... Punkt ;-)

Ich bleibe beim Thermostaten :P !! ("Punkt") ^^

Und ich würde mir beides ansehen, und wenn ich mir nicht sicher wäre, wie alt die Teile schon sind ggf. eh gleich beide tauschen. Ist dann ein Aufwasch;):p

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motortemperaturanzeige geht hoch wenn Heizung aus