ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motorreparatur für 1.500 Euro, nach 30 km wieder Motorschaden....Rechtslage?

Motorreparatur für 1.500 Euro, nach 30 km wieder Motorschaden....Rechtslage?

Themenstarteram 2. Dezember 2007 um 18:01

Hallo,

bin neu hier und falle gleich mit der Tür ins Haus. Sorry dafür, bin aber gerade etwas in Not:

ich hatte letzte Woche meinen 1,6 ltr 16 V Vectra, Bj 98, (150.000 km) beim Opelvertragshändler. Er lief nur noch auf 3 Pötten. Als der Zylinderkopf runter war stellten die ein verbranntes Ventil fest. Das Zylinderspiel seie OK. Man riet mir nur 2 Ventile zu tauschen.

Ersetzt wurden:

- 2 Ventile

- Zylinderkopfdichtung

- Wasserpumpe

- Thermostat

- Umlenkrollen

- Zahnriemen

- diverser Kleinkram

Kosten: 1.500 Euro. Als ich den Wagen abgeholt habe bemerkte ich schon ein "klickerndes" Geräusch. Das seie normal, der Öldruck müsse sich noch aufbauen und alles einlaufen. Wenns nach 20 km nicht weg seie: vorbeikommen.

Nun bin ich so etwa 30 km gefahren (nicht volle Pulle) und der Wagen läuft wieder nur auf 3 Pötten. diesmal ein anderer, habe die Kerzenstecker mal gezogen.

Frage:

Wie sieht das rechtlich aus?

Wenn nun der andere "Pott" hin ist, fällt das in eine Gewährleistung? Oder gilt die nur für die Ersatzteile die verbaut wurden?????

Was könnt Ihr mir raten?

Vielen Dank & Gruss,

Elchstier

Ähnliche Themen
9 Antworten

Hallo

Ein Schwieriger fall.

Normaler weise Schuldet die Werkstadt denn Erfolg der Arbeit, sprich der Wagen muss Laufen auch mehr alls 30 km.

Was ich schon komisch finde, das mit dem Geräusch, das Sie sagen das Hört in 20km auf und mit dem Öldruck das wäre mir mal was ganz neues, der ist kurz nach dem Start immer voll da sonst wäre der Motor direkt hin.

 

Allso Ich würde mich nochmal mit der Werkstadt in verbindung setzten und mal Lieb nachfragen was Sie nun für einen vorschlag haben.

Normaler weise wenn Sie eine gute Werkstadt sind setzten die Dir nur wieder zwei neue Ventile in Rechnung und der Rest geht zu Ihren lasten denn Schließlich haben die ja wohl noch weitere defekte Ventile übersehen.

 

Lg

Coolibri

Hi!

erstmal herzlich willkommen....

so zum Thema!

Ab zurück stell die Karre dahin und verlang das es funktioniert OHNE zu zahlen! Wenn der kopf runter war hätten die was sehen müssen.....

Der Öldruck müsse sich aufbauen? Wenn der Ölfilm abreisst ist dein Motor zu 90% hin! So ein Blödf***! Hat deine Öldruckleuchte geleuchtet? Nein? Dann war der Öldruck auch da (sofern der Schalter nicht kaputt ist).

Ich würde den Wagen wie gesagt da hin bringen und rep. lassen und wenn die sich querstellen deine Rechtsschutzversicherung bemühen! Klar ist es problematisch wenns jetzt nen anderer Zylinder ist - aber wer sagt denn das die bei der Montage nicht was falsch gemacht haben / bzw. beschädigt haben! Am sichersten ist der Wagen dabei bei nem gerichtlich bestellten Gutachter aufgehoben (allerdings dauert das Monate) dann könnten sie nix vertuschen!

 

MfG Flo

kommen bestimmt noch mehr Meinungen aus Selbsterfahrung bzw. der Motorspezies

Hallo.

also so wie ich das les, spielen die mit dem Öldruck auf die Hydrostößel an. Die machen so ein klackerndes Geräusch, das mit der zeit vergeht.

Zu deinem Problem: ich würd mit dem wagen zum händler fahren und versuchen mal mit denen zu reden. Wenn es ne ehrliche Werkstatt ist, sollte sowas umsonst gehen!

hi!

mit dem geräusch haben die schon recht können die hydros gewesen sein,die beim ventilausbau etc leergemacht worden sind.ich glaub nicht das du dennen groß was kannst,weil der zylinder der nicht lief,läuft ja nun wieder und es kann dir nur vom sehen und kolben bewegen keiner sagen wie gut oder schlecht die noch sind.dafür muss der motor komplett zerlegt und vermessen werden etc.

die frage ist nur wieso ist ein ventil verbrannt?und wieso nun wieder dreizylinder?

zu den kosten das werden die denk ich nicht übernehmen,da stellt dich mal drauf ein das du das zahlen must so traurig es auch ist.

Themenstarteram 4. Dezember 2007 um 21:48

Hallo und danke für die Antworten!

Am nächsten Morgen liefen zunächst alle 4 Pötte. Nach 15 km an der Ampel wieder das vertraute Rappeln, nur noch 3 Zylinder.

Ich war dann gleich in der Werkstatt und die begrüßten mich schon "Na, ist das Geräusch noch da?" Habe erstmal gesagt das es mir nicht zum spaßen ist....

Das seien vermutlich die Hydrostößel. Mit der fehlenden Zündung das konnte man sich nicht erklären. Jedenfalls haben die anstandslos den Wagen angenommen, den bereits bekannten Leihwagen rausgerückt und meinten das würde jetzt auf eigenen Kappe geklärt. Stand heute: Die Nockenwelle wird "gezogen" und geklärt wieso der Öldruck in den Hydrostößeln nicht da ist. Bei deren Probefahrt liefen übrigens auch alle Zylinder.

Kann es sein das nicht alle 4 zünden wenn die Hydrostößel streiken?

Danke und Gruss,

Elchstier

Das hört sich für mich eher nach einem Kabelbruch an.

Wenn Du losfährst, sind die Zündkabel noch kalt.

Bei Erwärmung dehnt sich das Material aber auch aus, dann kann es sein, daß da irgendeine Unterbrechung zutage tritt, die kalt ohne Längenänderung (Dehnung) nicht da wäre.

Ist zwar kein Auto, aber dasselbe Problem hatte ich mal bei meiner Schwalbe. Die fuhr kalt auch super und wenn sie warm wurde, ging sie aus und sprang erst wieder an, nachdem die Zündspule sich wieder abgekühlt hatte.

Kann doch sein, daß im Kabel ne Unterbrechung bei Erwärmung auftritt.

Würde ich jetzt mal so tippen, in meinem jugendlichen Leichtsinn :)

cheerio

Themenstarteram 5. Dezember 2007 um 14:35

Zitat:

Original geschrieben von där kapitän

Das hört sich für mich eher nach einem Kabelbruch an.

Wenn Du losfährst, sind die Zündkabel noch kalt.

Bei Erwärmung dehnt sich das Material aber auch aus, dann kann es sein, daß da irgendeine Unterbrechung zutage tritt, die kalt ohne Längenänderung (Dehnung) nicht da wäre.

Ist zwar kein Auto, aber dasselbe Problem hatte ich mal bei meiner Schwalbe. Die fuhr kalt auch super und wenn sie warm wurde, ging sie aus und sprang erst wieder an, nachdem die Zündspule sich wieder abgekühlt hatte.

Kann doch sein, daß im Kabel ne Unterbrechung bei Erwärmung auftritt.

Würde ich jetzt mal so tippen, in meinem jugendlichen Leichtsinn :)

cheerio

Das isses leider nicht, Zündfunken kommt wenn ich den Stecker vor den Motorblock halte.

Trotzdem Danke.

Gruss,

Elchstier

Themenstarteram 11. Dezember 2007 um 20:10

Hei,

wollte mal kurz schildern wies ausgegangen ist:

defekt war ein Keil der über dem Teller auf der Ventilfeder sitzt. Der lag noch oben im "Nockenwellenraum", sagt der Opel-Mensch. Jedenfalls ist es nun behoben. die Reparatur, der Leihwagen und auch der Spritt vom Leihwagen haben mich nichts gekostet.

Was hat denn nach eurer Erfahrung so eine Motorreparatur für eine Lebenserwartung? Kann man dem Braten wieder trauen oder sollte man sich erfahrungsgemäss nach was anderem umsehen?

Gruss,

Elchstier

wenns korrekt gemacht wurde kannst nach ner kleinen einlaufphase wieder richtig uffmachn :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motorreparatur für 1.500 Euro, nach 30 km wieder Motorschaden....Rechtslage?